<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Un jour, une doléance : « Il y a toujours les nobles et les serfs »</title>
<meta name="description" content="Doléances. Tous les midis, « Les Jours » partagent un extrait d’un cahier citoyen. Aujourd’hui, les femmes victimes de la vie d’avant." />
<link rel="canonical" href="https://lesjours.fr/obsessions/cahiers-doleances-grand-debat/ep23-1789/" />
<meta name="keywords" content="Emmanuel Macron,archives,cahiers de doléances,emploi,femmes,gilets jaunes,grand débat national,immigration,retraite,travail" />
<meta name="news_keywords" content="Emmanuel Macron,archives,cahiers de doléances,emploi,femmes,gilets jaunes,grand débat national,immigration,retraite,travail" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2021-08-13T09:59:00.000Z" />
<meta itemprop="article:section" content="«&nbsp;Monsieur le Président…&nbsp;»" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un jour, une doléance : « Il y a toujours les nobles et les serfs »" />
<meta property="og:url" content="https://lesjours.fr/obsessions/cahiers-doleances-grand-debat/ep23-1789/" />
<meta property="og:image" content="https://lesjours.fr/ressources/image/ep23-1789-img-header.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Doléances. Tous les midis, « Les Jours » partagent un extrait d’un cahier citoyen. Aujourd’hui, les femmes victimes de la vie d’avant." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Un jour, une doléance : « Il y a toujours les nobles et les serfs »" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/image/ep23-1789-img-header.jpeg" />
<meta name="twitter:description" content="Doléances. Tous les midis, « Les Jours » partagent un extrait d’un cahier citoyen. Aujourd’hui, les femmes victimes de la vie d’avant." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preconnect" href="https://use.typekit.net" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.js" as="script" crossorigin="anonymous" />
<link rel="preload" href="/css/global.10.15.1.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/css/colors.10.15.1.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.10.15.1.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.10.15.1.min.css" crossorigin="anonymous" />
<link rel="stylesheet" href="/css/colors.10.15.1.min.css" crossorigin="anonymous" />
<script>
window.LesJours = { isMobileApplication: false, version: "10.15.1", baseUrl: "https://lesjours.fr", account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}} };
		dataLayer       = [];
		_mtm            = [];
</script>
<link rel="stylesheet" href="/gdpr-consent/gdpr-consent.css" crossorigin="anonymous" />
<script type="text/javascript" src="/gdpr-consent/gdpr-consent.js" crossorigin="anonymous"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			GDPRConsent.init({
				"hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
				"cookieName": "tarteaucitron", /* Cookie name */
				"timeExpire": 31536000000, /* Cookie expiration time */

				"websiteName": "Les Jours", /* The name of the Website */

				"highPrivacy": false, /* Disable auto consent */
				"AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */

				"moreInfoLink": true, /* Show more info link */

				"mandatory": true /* Show a message about mandatory cookies */
			});
		}
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<link rel="stylesheet" href="https://use.typekit.net/cyq3qtt.css" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar lj-color-122">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-122">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap obsession-name">
<a href="/obsessions/cahiers-doleances-grand-debat/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="cahiers-doleances-grand-debat">
<span class="link on-hover lj-color-text text-upper">«&nbsp;Monsieur le Président…&nbsp;»</span>
</a>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">«&nbsp;Il y a toujours les nobles et les serfs&nbsp;»</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary btn-lesjours sm-hidden md-hidden" href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Abonnement">
Abonnement
</a>
<a class="col w-auto btn-primary btn-white sm-hidden md-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
Connexion
</a>
<a class="col p-0 lg-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
<img src="/img/ui/login.svg" alt="Connexion" />
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<article class="container fluid p-0 relative episode lj-color-122" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/cahiers-doleances-grand-debat/ep23-1789/" />
<meta itemprop="isAccessibleForFree" content="True" />
<header class="relative landscape has-modal-group" data-mini="obsession">
<div class="a" data-href="#slideshow-ep23-1789-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep23-1789-img-header.jpeg" />
<meta itemprop="height" content="2560" />
<meta itemprop="width" content="3840" />
<img class="responsive" src="/ressources/image/ep23-1789-img-header.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep23-1789-img-header.jpeg 280w, /ressources/res480/image/ep23-1789-img-header.jpeg 480w, /ressources/res840/image/ep23-1789-img-header.jpeg 840w, /ressources/res1500/image/ep23-1789-img-header.jpeg 1500w, /ressources/image/ep23-1789-img-header.jpeg 1920w" alt="Doléances" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col mr-auto">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/cahiers-doleances-grand-debat/ep22-vitesse/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta">
Épisode n°&#x202f;22<span class="sr"> : </span>
<div class="tooltip hidden" data-tooltip-onhover="true" data-tooltip-placement="right">
<div class="tooltip-holder tooltip-right">
<div class="tooltip-content">
<div class="tooltip-item">
«&nbsp;Les camions ne respectent pas les 50&nbsp;km à l’heure&nbsp;»
</div>
</div>
</div>
</div>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a href="/obsessions/cahiers-doleances-grand-debat/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="cahiers-doleances-grand-debat" itemprop="articleSection" content="https://lesjours.fr/obsessions/cahiers-doleances-grand-debat/">
<span class="link on-hover lj-color-text text-upper">«&nbsp;Monsieur le Président…&nbsp;»</span>
</a>
</div>
</div>
<div class="col w-auto flex-0 mesjours-actions" mesjours-episode-actions="header" data-obsession="cahiers-doleances-grand-debat" data-episode="ep23-1789"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">«&nbsp;Il y a toujours les nobles et les serfs&nbsp;»</h1>
<h2 class="p mb-2" itemprop="description"><b>Doléances.</b> Tous les midis, «&nbsp;Les&nbsp;Jours&nbsp;» partagent un extrait d’un cahier citoyen. Aujourd’hui, les femmes victimes de la vie d’avant.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Fri Aug 13 2021 11:59:00 GMT+0200 (heure d’été d’Europe centrale)" itemprop="datePublished" content="2021-08-13T09:59:00.000Z">13&nbsp;août&nbsp;2021</time>
<meta itemprop="dateModified" content="2021-08-13T09:59:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;23</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c mb-2">
<address class="style-meta">
<span class="flex">
<span class="mr-2">Photo</span>
<span>
<a href="/auteurs/simon-lambert/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Simon Lambert</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c col-bottom text-right">
</div>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<div class="article-holder relative no-overflow print-inline">
<div class="row episode-container print-inline" itemprop="articleBody" data-mesjours-record="true" data-obsession="cahiers-doleances-grand-debat" data-episode="ep23-1789">
<p><i>Mis en place dans les mairies lors de la crise des gilets jaunes, les cahiers de doléances sont désormais loin des regards, <a href="/obsessions/cahiers-doleances-grand-debat/ep1-gilets-jaunes/" data-bs-original-title="">dans les archives départementales</a>. Coups de gueule, idées, encouragements&nbsp;: les citoyens y interpellent Emmanuel Macron. Cet été, tous les midis, «&nbsp;Les&nbsp;Jours&nbsp;» vous en partagent un extrait, brut.</i></p><p><span class="lettrine">«P</span>ar cette présente lettre voici une des doléances<br><br>Pouvez-vous m’expliquer comment une Française de 84&nbsp;ans peut vivre avec 560&nbsp;euros par mois aujourd’hui en France&nbsp;? Elle n’est pas la seule malheureusement.</p><p>Ce sont les femmes qui sont victimes de la vie d’avant. En effet, elles ont travaillé jusqu’à ce qu’elles se marient, ensuite comme beaucoup de maris de l’époque, ceux-ci n’ont pas voulu qu’elles travaillent. Ils voulaient qu’elles soient là pour les enfants, et c’est vrai que ces enfants étaient beaucoup plus heureux que ceux d’aujourd’hui qui sortent depuis 7&nbsp;heures du matin, jusqu’à 18&nbsp;h&nbsp;30 dans les écoles, garderies, centre aérés. C’était une vie de famille. Mais aujourd’hui elles le payent cher, très cher. Âgées aujourd’hui de 75&nbsp;ans, 80&nbsp;ans… elles touchent 70&nbsp;euros du travail effectué avant leur mariage, 490&nbsp;euros de réversion de leur défunt mari (soit 560&nbsp;euros par mois). Expliquez-moi comment on peut vivre avec si peu aujourd’hui avec tout ce qu’il faut payer. Alors bien sûr, ce sont les enfants qui doivent aider mais ils ont leur vie. <span class="paywall">Que pensez-vous que pensent ces personnes quand elles voient que l’on donne 700&nbsp;euros à des migrants et qu’ils sont soignés gratuitement&nbsp;? Je pourrais vous parler aussi des couples qui n’arrivent pas à boucler les fins de mois.</span></p><p class="paywall">Ayant travaillé dans les écoles, qui est mieux placé que nous dans les écoles pour voir les difficultés de certains parents&nbsp;? Avec la manifestation d’aujourd’hui, beaucoup parlent de 1789, mais oui, sur certains côtés, nous n’avons pas évolué. Il y a toujours les nobles et les serfs (la taille, la gabelle, la dîme, la corvée). Ce que je veux dire, c’est que c’est toujours les riches qui s’enrichissent et le peuple qui paye.</p><p class="paywall">Merci beaucoup.&nbsp;»</p> </div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>
window.LesJours.episode = {
		href:       "ep23-1789",
		type:       "ClassicEpisode",
		visibility: "visible",
		number:     23,
		slideshow:  [{"alt":"Doléances","minor":false,"board":true,"href":"ep23-1789-img-header","title":"Extrait d’un cahier de doléances conservé aux archives du Val-d’Oise","credit":"Photo Simon Lambert/<i>Les&nbsp;Jours</i>.","img":"/ressources/image/ep23-1789-img-header.jpeg","modelName":"PhotoImage"}],
		notes:      [],
		minis:      [{"number":1,"img":"/ressources/mini/ep23-1789/cahiers-doleances-grand-debat.jpeg","href":"/obsessions/cahiers-doleances-grand-debat/","title":"«&nbsp;Monsieur le Président…&nbsp;»","subtitle":"En 2018, dans la foulée du mouvement des gilets jaunes, les mairies ont ouvert des cahiers citoyens. Des milliers de Français s’y sont précipités pour écrire à Emmanuel Macron et y exprimer leurs doléances. Aujourd’hui, malgré la promesse du gouvernement de les diffuser, ces contributions sont bien cachées dans les archives départementales. «&nbsp;Les&nbsp;Jours&nbsp;» vous en partagent une chaque midi.","alt":"«&nbsp;Monsieur le Président…&nbsp;»"}],
		share:      {
			url:         "https://lesjours.fr/obsessions/cahiers-doleances-grand-debat/ep23-1789/",
			title:       "Un jour, une doléance : « Il y a toujours les nobles et les serfs »",
			description: "Doléances. Tous les midis, « Les Jours » partagent un extrait d’un cahier citoyen. Aujourd’hui, les femmes victimes de la vie d’avant.",
			obsession:   "cahiers-doleances-grand-debat",
			episode:     "ep23-1789"
		},
		gift:       {
			url:         "/obsessions/cahiers-doleances-grand-debat/ep23-1789/",
			title:       "Un jour, une doléance&nbsp;: «&nbsp;Il y a toujours les nobles et les serfs&nbsp;»",
			intro:       "<b>Doléances.</b> Tous les midis, «&nbsp;Les&nbsp;Jours&nbsp;» partagent un extrait d’un cahier citoyen. Aujourd’hui, les femmes victimes de la vie d’avant.",
			authors:     "13&nbsp;août&nbsp;2021 | Photo Simon Lambert",
			image:       "/ressources/image/ep23-1789-img-header.jpeg"
		},
		authors:    [{"main":false,"title":"photo","people":{"href":"simon-lambert","name":"Simon Lambert","subtitle":"Directeur photo et photographe","desc":"Je suis responsable de toutes les images, photos et illustrations du site. À moi de dénicher le bon cliché qui finira en «&nbsp;header&nbsp;» d’un épisode (la première photo qui claque&nbsp;!), ou de trouver le ou la photographe indépendant·e qui pourra partir en reportage. J’ai aussi les yeux tournés vers le monde du dessin et de l’illustration.</br>\r\nNé dans les Landes, j’ai été élevé au grain et aux fêtes de village. D’abord attiré par la musique, je deviens ingénieur du son. Après dix&nbsp;années d’une carrière bien remplie, changement de cap, j’intègre la formation de photojournalisme à l’EMI-CFD à Paris. Un jour à l’usine, le lendemain avec un patron, plus tard dans un hôpital ou une prison, j’adore me confronter à la réalité du monde dans sa diversité et j’aime répondre aux commandes que me passent plusieurs titres de presse, des ONG ou des institutions. Dix&nbsp;ans plus tard, nouveau changement, puisque je rejoins «&nbsp;Les&nbsp;Jours&nbsp;» au poste de responsable photo. Choisir et montrer une image, c’est un geste politique. Aux <i>Jours</i>, on a pour ambition de dépasser les clichés et les stéréotypes et de mieux représenter les minorités.</br>\r\nÀ côté de mon poste aux <i>Jours</i>, je suis intervenant en éducation aux médias et à l’information.","img":"/ressources/author/simon-lambert.jpeg","credit":"Photo Simon Lambert.","twitter":"https://twitter.com/simonhimatic","facebook":"https://www.facebook.com/simon.lambert.14","instagram":"https://www.instagram.com/simon_._lambert/","email":"slambert@lesjours.fr","gender":"Homme"}}],
		editor:     ""
	};
</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/emmanuel-macron/">Emmanuel Macron</a></li>
<li><a class="link" href="/tags/archives/">archives</a></li>
<li><a class="link" href="/tags/cahiers-de-doleances/">cahiers de doléances</a></li>
<li><a class="link" href="/tags/emploi/">emploi</a></li>
<li><a class="link" href="/tags/femmes/">femmes</a></li>
<li><a class="link" href="/tags/gilets-jaunes/">gilets jaunes</a></li>
<li><a class="link" href="/tags/grand-debat-national/">grand débat national</a></li>
<li><a class="link" href="/tags/immigration/">immigration</a></li>
<li><a class="link" href="/tags/retraite/">retraite</a></li>
<li><a class="link" href="/tags/travail/">travail</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2021
</span>
</div>
</div>
</footer>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.10.15.1.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-122"></div>
</section>
<script type="text/javascript" src="/js/global.10.15.1.min.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/pages/episode.10.15.1.min.js"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			/* Initialize gdpr-consent.js job array */
			GDPRConsent.job = GDPRConsent.job || [];

			/* Add Google Tag Manager */
			GDPRConsent.user.googletagmanagerId = 'GTM-P5GRMRT';
			GDPRConsent.job.push('googletagmanager');

			/* Add Google Analytics (gtag.js) */
			GDPRConsent.user.gtagUa = 'UA-59581990-1';
			GDPRConsent.user.gtagInitOptions = {
				'send_page_view': false,
				'transport_type': 'beacon',
				'optimize_id':    'GTM-W4WVC25',
				'custom_map':     {
					'dimension1': 'lj_user_type',
					'dimension2': 'lj_user_plan',
					'dimension3': 'lj_user_creation',
					'dimension4': 'lj_voucher',
					'dimension5': 'lj_key_account'
				}
			};
			GDPRConsent.job.push('gtag');

			/* Add Socials Sharing Services : Twitter & Facebook */
			GDPRConsent.job.push('twitter');
			window.fbAsyncInit = function() { FB.init({ appId: '1716167151957741', status: true, version: 'v10.0' }); };
			GDPRConsent.job.push('facebook');

			/* Add Ads Services : Facebook Pixel */
			GDPRConsent.user.fbPixelId = '1415993661766511';
			GDPRConsent.job.push('facebookpixel');

			/* Add Video Services : Youtube & Vimeo */
			GDPRConsent.job.push('youtube');
			GDPRConsent.job.push('vimeo');
		}
</script>

<script type="text/javascript">
var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="//m.lesjours.fr/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>


<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
		_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src='https://m.lesjours.fr/js/container_yg82vRy1.js'; s.parentNode.insertBefore(g,s);
</script>

<script>
// Wait until jQuery is ready to keep the page load performant
		$document.ready(function() {
			// Check that service workers are registered
			if ("serviceWorker" in navigator) {
				navigator.serviceWorker
					.register("/sw.js")
					.then(function(registration) {
						// Check if Firebase Messaging is Supported
						if (firebase.messaging.isSupported()) {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  registration]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						} else {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  null]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						}
					}, function(error) {
						// Disable Firebase Messaging & Theme
						$(window).trigger("ljComponentsInit", ["push",  null]);
						$(window).trigger("ljComponentsInit", ["theme", null]);
					});
			} else {
				// Disable Firebase Messaging & Theme
				$(window).trigger("ljComponentsInit", ["push",  null]);
				$(window).trigger("ljComponentsInit", ["theme", null]);
			}
		});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'67e28f92bfdf5daa',m:'2fd762f34848781f0f03e33298b7e5cb39b6c4a3-1628864182-1800-AZbE+Gx57VSMMkMdNy0358kGCJS3tGECB16n45PI4mLicX8VxIF1JvmcZHk06tXEwQftcOdllZsQRZfaqc8dX+ugI6rc+5NX28csgXirYZBvwW/xQoe6rk/NY9u7mIi0CNFT0brLyPosH9bs+ifJbNUUGUT3f6CkuvctdusN3z0O/aXdbtiRFusVCCevcQN70LeEF0tJRXLZiT0XLxbn6IKhjnRauuEVTlBm81507RU9hxKLJ6zl/FXzXKtsr813Dg==',s:[0x9d6a2d497e,0xabbd08639b],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67e28f92bfdf5daa","token":"5335133baae3438a8a22e5d1a5daffe5","version":"2021.8.0","si":10}'></script>
</body>
</html>