<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Tout va mieux… On va tous mourir !</title>
<meta name="description" content="Ce mercredi, la France retrouve un semblant de vie normale. Faut-il crier « youpi ! » ou « trop tôt ! » ? Les deux à la fois, peut-être." />
<link rel="canonical" href="https://lesjours.fr/obsessions/covid-deconfinement-2021/ep1-reouverture-19-mai/" />
<meta name="keywords" content="Emmanuel Macron,Gabriel Attal,coronavirus,crise sanitaire,déconfinement,santé,vaccin" />
<meta name="news_keywords" content="Emmanuel Macron,Gabriel Attal,coronavirus,crise sanitaire,déconfinement,santé,vaccin" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2021-05-18T16:56:00.000Z" />
<meta itemprop="article:section" content="Déconfinement&nbsp;: en liberté conditionnelle" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tout va mieux… On va tous mourir !" />
<meta property="og:url" content="https://lesjours.fr/obsessions/covid-deconfinement-2021/ep1-reouverture-19-mai/" />
<meta property="og:image" content="https://lesjours.fr/ressources/image/ep1-reouverture-19-mai-img-header.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Ce mercredi, la France retrouve un semblant de vie normale. Faut-il crier « youpi ! » ou « trop tôt ! » ? Les deux à la fois, peut-être." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Tout va mieux… On va tous mourir !" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/image/ep1-reouverture-19-mai-img-header.jpeg" />
<meta name="twitter:description" content="Ce mercredi, la France retrouve un semblant de vie normale. Faut-il crier « youpi ! » ou « trop tôt ! » ? Les deux à la fois, peut-être." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preconnect" href="https://use.typekit.net" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.js" as="script" crossorigin="anonymous" />
<link rel="preload" href="/css/global.10.13.2.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/css/colors.10.13.2.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.10.13.2.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.10.13.2.min.css" crossorigin="anonymous" />
<link rel="stylesheet" href="/css/colors.10.13.2.min.css" crossorigin="anonymous" />
<script>
window.LesJours = { isMobileApplication: false, version: "10.13.2", baseUrl: "https://lesjours.fr", account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}} };
		dataLayer       = [];
</script>
<link rel="stylesheet" href="/gdpr-consent/gdpr-consent.css" crossorigin="anonymous" />
<script type="text/javascript" src="/gdpr-consent/gdpr-consent.js" crossorigin="anonymous"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			GDPRConsent.init({
				"hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
				"cookieName": "tarteaucitron", /* Cookie name */
				"timeExpire": 31536000000, /* Cookie expiration time */

				"websiteName": "Les Jours", /* The name of the Website */

				"highPrivacy": false, /* Disable auto consent */
				"AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */

				"moreInfoLink": true, /* Show more info link */

				"mandatory": true /* Show a message about mandatory cookies */
			});
		}
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<link rel="stylesheet" href="https://use.typekit.net/cyq3qtt.css" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar lj-color-1">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-1">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap obsession-name">
<a href="/obsessions/covid-deconfinement-2021/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="covid-deconfinement-2021">
<span class="link on-hover lj-color-text text-upper">En liberté conditionnelle</span>
</a>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Tout va mieux… On va tous mourir&nbsp;!</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary btn-lesjours sm-hidden md-hidden" href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Abonnement">
Abonnement
</a>
<a class="col w-auto btn-primary btn-white sm-hidden md-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
Connexion
</a>
<a class="col p-0 lg-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
<img src="/img/ui/login.svg" alt="Connexion" />
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<article class="container fluid p-0 relative no-overflow episode lj-color-1 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/covid-deconfinement-2021/ep1-reouverture-19-mai/" />
<meta itemprop="isAccessibleForFree" content="False" />
<span itemprop="hasPart" itemscope itemtype="http://schema.org/WebPageElement">
<meta itemprop="isAccessibleForFree" content="False" />
<meta itemprop="cssSelector" content=".paywall" />
</span>
<header class="relative landscape has-modal-group" data-mini="obsession">
<div class="a" data-href="#slideshow-ep1-reouverture-19-mai-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep1-reouverture-19-mai-img-header.jpeg" />
<meta itemprop="height" content="960" />
<meta itemprop="width" content="1440" />
<img class="responsive" src="/ressources/image/ep1-reouverture-19-mai-img-header.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep1-reouverture-19-mai-img-header.jpeg 280w, /ressources/res480/image/ep1-reouverture-19-mai-img-header.jpeg 480w, /ressources/res840/image/ep1-reouverture-19-mai-img-header.jpeg 840w, /ressources/image/ep1-reouverture-19-mai-img-header.jpeg 1920w" alt="Déconfinement" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a href="/obsessions/covid-deconfinement-2021/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="covid-deconfinement-2021" itemprop="articleSection" content="https://lesjours.fr/obsessions/covid-deconfinement-2021/">
<span class="link on-hover lj-color-text text-upper">En liberté conditionnelle</span>
</a>
</div>
</div>
<div class="col w-auto flex-0 mesjours-actions" mesjours-episode-actions="header" data-obsession="covid-deconfinement-2021" data-episode="ep1-reouverture-19-mai"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Tout va mieux… On va tous mourir&nbsp;!</h1>
<h2 class="p mb-2" itemprop="description">Ce mercredi, la France retrouve un semblant de vie normale. Faut-il crier «&nbsp;youpi&nbsp;!&nbsp;» ou «&nbsp;trop tôt&nbsp;!&nbsp;»&nbsp;? Les deux à la fois, peut-être.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Tue May 18 2021 18:56:00 GMT+0200 (heure d’été d’Europe centrale)" itemprop="datePublished" content="2021-05-18T16:56:00.000Z">18&nbsp;mai&nbsp;2021</time>
<meta itemprop="dateModified" content="2021-05-18T16:56:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;1</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c mb-2">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/nicolas-cori/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Nicolas Cori</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Photo</span>
<span>
<span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Jean-Marc Barrère/Hans Lucas</span></span> </span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/lucile-sourdes/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Lucile Sourdès-Cadiou</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c col-bottom text-right">
</div>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 no-overflow print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<div class="article-holder print-inline">
<div class="row episode-container print-inline" itemprop="articleBody" data-mesjours-record="true" data-obsession="covid-deconfinement-2021" data-episode="ep1-reouverture-19-mai">
<p><span class="lettrine">L</span>es terrasses qui rouvrent, la possibilité de se faire une toile, le plaisir d’inviter des amis pour un apéro qui dure jusqu’à 21&nbsp;heures… Après presque sept&nbsp;mois de restrictions en tout genre, ce 19&nbsp;mai marque un retour à la vie presque normale d’avant le <a href="#covid-19-nouvelle-vague" data-mini="7">Covid</a>. On a bien dit «&nbsp;presque&nbsp;»&nbsp;: il reste un couvre-feu (désormais à 21&nbsp;heures, donc), ce <a href="/personnages/masques-covid/" data-modal="#masques-covid" data-mini="12">masque</a> à porter et plein de jauges byzantines à devoir observer dans la vie de tous les jours. Mais comment réagir&nbsp;? Crier «&nbsp;youpi&nbsp;!&nbsp;» et, sans complexe, dire adieu à notre vie plus ou moins recluse de ces sept derniers mois&nbsp;? Ou bien s’inquiéter de voir le pays s’ouvrir trop tôt alors que l’épidémie est loin d’avoir disparu&nbsp;? On vous l’avoue, on est partagés. Pour s’en sortir, on a décidé de faire dialoguer les deux&nbsp;parties de notre cerveau&nbsp;: celle qui est optimiste (et aussi un peu légitimiste vis-à-vis du gouvernement) et celle qui est pessimiste (et qui aime bien se plaindre). Et vous, dans quel camp vous rangez-vous&nbsp;?</p><p class="mb-0"><b>L’optimiste&nbsp;: </b>«&nbsp;Il faut se relâcher&nbsp;! Regardons les courbes du taux d’incidence, des hospitalisations ou des admissions en soins critiques&nbsp;: elles s’affichent toutes en nette diminution depuis un mois. Le nombre de cas quotidiens est ainsi passé, en moyenne, de 42&nbsp;000 <nobr>–&nbsp;son</nobr> plus <nobr>haut&nbsp;–</nobr>&nbsp;à 14&nbsp;000 ces derniers jours. Et <a href="https://twitter.com/BFMTV/status/1392446213836976134" target="_blank">comme l’a dit</a> <a href="/personnages/gabriel-attal/" data-modal="#gabriel-attal" data-mini="9">Gabriel Attal</a>, ce mouvement de baisse est du jamais vu. “</p> </div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>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</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/emmanuel-macron/">Emmanuel Macron</a></li>
<li><a class="link" href="/tags/gabriel-attal/">Gabriel Attal</a></li>
<li><a class="link" href="/tags/coronavirus/">coronavirus</a></li>
<li><a class="link" href="/tags/crise-sanitaire/">crise sanitaire</a></li>
<li><a class="link" href="/tags/deconfinement/">déconfinement</a></li>
<li><a class="link" href="/tags/sante/">santé</a></li>
<li><a class="link" href="/tags/vaccin/">vaccin</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2021
</span>
</div>
</div>
</footer>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.10.13.2.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-1"></div>
</section>
<script type="text/javascript" src="/js/global.10.13.2.min.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/pages/episode.10.13.2.min.js"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			/* Initialize gdpr-consent.js job array */
			GDPRConsent.job = GDPRConsent.job || [];

			/* Add Google Tag Manager */
			GDPRConsent.user.googletagmanagerId = 'GTM-P5GRMRT';
			GDPRConsent.job.push('googletagmanager');

			/* Add Google Analytics (gtag.js) */
			GDPRConsent.user.gtagUa = 'UA-59581990-1';
			GDPRConsent.user.gtagInitOptions = {
				'send_page_view': false,
				'transport_type': 'beacon',
				'optimize_id':    'GTM-W4WVC25',
				'custom_map':     {
					'dimension1': 'lj_user_type',
					'dimension2': 'lj_user_plan',
					'dimension3': 'lj_user_creation',
					'dimension4': 'lj_voucher',
					'dimension5': 'lj_ipaccount',
					'dimension5': 'lj_ssolibrary'
				}
			};
			GDPRConsent.job.push('gtag');

			/* Add Socials Sharing Services : Twitter & Facebook */
			GDPRConsent.job.push('twitter');
			window.fbAsyncInit = function() { FB.init({ appId: '1716167151957741', status: true, version: 'v10.0' }); };
			GDPRConsent.job.push('facebook');

			/* Add Ads Services : Facebook Pixel */
			GDPRConsent.user.fbPixelId = '1415993661766511';
			GDPRConsent.job.push('facebookpixel');

			/* Add Video Services : Youtube & Vimeo */
			GDPRConsent.job.push('youtube');
			GDPRConsent.job.push('vimeo');
		}
</script>

<script type="text/javascript">
var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="//m.lesjours.fr/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>

<script>
// Wait until jQuery is ready to keep the page load performant
		$document.ready(function() {
			// Check that service workers are registered
			if ("serviceWorker" in navigator) {
				navigator.serviceWorker
					.register("/sw.js")
					.then(function(registration) {
						// Check if Firebase Messaging is Supported
						if (firebase.messaging.isSupported()) {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  registration]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						} else {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  null]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						}
					}, function(error) {
						// Disable Firebase Messaging & Theme
						$(window).trigger("ljComponentsInit", ["push",  null]);
						$(window).trigger("ljComponentsInit", ["theme", null]);
					});
			} else {
				// Disable Firebase Messaging & Theme
				$(window).trigger("ljComponentsInit", ["push",  null]);
				$(window).trigger("ljComponentsInit", ["theme", null]);
			}
		});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6517431c8d5459ec',m:'44e71fa4bbbf3599b974a1e865773f150cceb3fc-1621363732-1800-AT9v1wBJ2W1yBUKRndktzWwwaTimQc9ytLehM58RviluDpAG1UcmgyWYUCiSt6F9aOblmNV8I7cIY0/xUKbP6yD5rstmpyQB9zHx6HpdpEDNQSqPzL9c0HiuCLXsvFOLwY0krpPmzNFPX+CEpOJvt/ovFky9Vkr9ocmklY6ZDAcEF+s/7paWCBnnQe2IfOrs43w0PLmCQF64iDcdcRFnT0tke1O3znHWrkaq8OAFKSxjX7gpLceqTorUHLQzZgfpPVb38Jb1aAWB5KqQLvEBw6c=',s:[0x91bd069f1d,0x7fe5ae2f00],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6517431c8d5459ec","token":"5335133baae3438a8a22e5d1a5daffe5","version":"2021.5.1","si":10}'></script>
</body>
</html>