<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Lil Nas X et Lavender Country, cow-boys boys boys</title>
<meta name="description" content="Chaque semaine, « Les Jours » chroniquent des disques en miroir. Aujourd’hui, deux artistes entrés par effraction dans un monde hostile." />
<link rel="canonical" href="https://lesjours.fr/obsessions/face-a-face-b/ep103-lil-nas-x-lavender-country/" />
<meta name="keywords" content="Lavender Country,Lil Nas&nbsp;X,country,musique" />
<meta name="news_keywords" content="Lavender Country,Lil Nas&nbsp;X,country,musique" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2021-10-02T22:05:00.000Z" />
<meta itemprop="article:section" content="Face&nbsp;A, face&nbsp;B" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lil Nas X et Lavender Country, cow-boys boys boys" />
<meta property="og:url" content="https://lesjours.fr/obsessions/face-a-face-b/ep103-lil-nas-x-lavender-country/" />
<meta property="og:image" content="https://lesjours.fr/ressources/opengraph/image/ep103-lil-nas-x-lavender-country-img-header.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Chaque semaine, « Les Jours » chroniquent des disques en miroir. Aujourd’hui, deux artistes entrés par effraction dans un monde hostile." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Lil Nas X et Lavender Country, cow-boys boys boys" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/twitter/image/ep103-lil-nas-x-lavender-country-img-header.jpeg" />
<meta name="twitter:description" content="Chaque semaine, « Les Jours » chroniquent des disques en miroir. Aujourd’hui, deux artistes entrés par effraction dans un monde hostile." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preload" href="/css/global.11.0.4.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.11.0.4.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.11.0.4.min.css" crossorigin="anonymous" />
<script>
window.LesJours = {
			isMobileApplication: false,
			pageType: "episode",
			version: "11.0.4",
			baseUrl: "https://lesjours.fr",
			account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}}};
		dataLayer = [];
		_mtm      = [];
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar lj-color-14">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-14">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap">
<div class="row mh-0 row-center no-wrap obsession-name">
<a class="link on-hover lj-color-text text-upper" href="/obsessions/face-a-face-b/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="face-a-face-b">
Face&nbsp;A, face&nbsp;B
</a>
</div>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Lil Nas&nbsp;X et Lavender Country, cow-boys boys boys</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary btn-lesjours sm-hidden md-hidden" href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Abonnement">
Abonnement
</a>
<a class="col w-auto btn-primary btn-white sm-hidden md-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
Connexion
</a>
<a class="col p-0 lg-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
<img src="/img/ui/login.svg" alt="Connexion" />
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<article class="container fluid p-0 relative episode lj-color-14 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/face-a-face-b/ep103-lil-nas-x-lavender-country/" />
<meta itemprop="isAccessibleForFree" content="False" />
<span itemprop="hasPart" itemscope itemtype="http://schema.org/WebPageElement">
<meta itemprop="isAccessibleForFree" content="False" />
<meta itemprop="cssSelector" content=".paywall" />
</span>
<header class="relative landscape has-modal-group playlist playlist-closed" data-playlists="{'deezer':'6030439164','spotify':'4x23ZcBQrHIECBWdMjypGb','youtube':'PLOQTEA_OsZJSLYqFHaQ9kDoogqGxNT0ZO','soundcloud':'804156522','napster':'mp.270326134','qobuz':'2306167'}" data-mini="obsession">
<div class="a" data-href="#slideshow-ep103-lil-nas-x-lavender-country-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep103-lil-nas-x-lavender-country-img-header.jpeg" />
<meta itemprop="height" content="1332" />
<meta itemprop="width" content="2000" />
<img class="responsive" src="/ressources/image/ep103-lil-nas-x-lavender-country-img-header.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep103-lil-nas-x-lavender-country-img-header.jpeg 280w, /ressources/res480/image/ep103-lil-nas-x-lavender-country-img-header.jpeg 480w, /ressources/res840/image/ep103-lil-nas-x-lavender-country-img-header.jpeg 840w, /ressources/res1500/image/ep103-lil-nas-x-lavender-country-img-header.jpeg 1500w, /ressources/image/ep103-lil-nas-x-lavender-country-img-header.jpeg 1920w" alt="Lil Nas X et Lavender Country" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col mr-auto">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/face-a-face-b/ep102-shanique-marie-sister-ignatius/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta">
Épisode n°&#x202f;102<span class="sr"> : </span>
<div class="tooltip hidden" data-tooltip-onhover="true" data-tooltip-placement="right">
<div class="tooltip-holder tooltip-right">
<div class="tooltip-content">
<div class="tooltip-item">
Shanique Marie et Sister Ignatius, queens de Kingston
</div>
</div>
</div>
</div>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a class="link on-hover lj-color-text text-upper" href="/obsessions/face-a-face-b/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="face-a-face-b" itemprop="articleSection" content="https://lesjours.fr/obsessions/face-a-face-b/">
Face&nbsp;A, face&nbsp;B
</a>
</div>
</div>
<div class="col w-auto flex-0 mesjours-actions" mesjours-episode-actions="header" data-obsession="face-a-face-b" data-episode="ep103-lil-nas-x-lavender-country"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Lil Nas&nbsp;X et Lavender Country, cow-boys boys boys</h1>
<h2 class="p mb-2" itemprop="description">Chaque semaine, «&nbsp;Les&nbsp;Jours&nbsp;» chroniquent des disques en miroir. Aujourd’hui, deux artistes entrés par effraction dans un monde hostile.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Sun Oct 03 2021 00:05:00 GMT+0200 (heure d’été d’Europe centrale)" itemprop="datePublished" content="2021-10-02T22:05:00.000Z">3&nbsp;octobre&nbsp;2021</time>
<meta itemprop="dateModified" content="2021-10-02T22:05:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;103</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/sophian-fanen/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">Sophian Fanen</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Photo</span>
<span>
<span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">MediaPunch/Rex/Sipa et Britton Strickland</span></span> </span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/lucile-sourdes/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">Lucile Sourdès-Cadiou</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c mt-2 col-bottom text-right">
<div class="inline-flex row-center show-playlist">
<span class="style-meta mr-1">La playlist</span>
<button class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow playlist-button">
<i><svg width="32" height="32" class="ui-playlist" role="img" title="Ecouter">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#playlist"></use>
</svg>
</i>
</button>
</div>
<div class="inline-flex row-center hide-playlist">
<span class="style-meta mr-1">Fermer la playlist</span>
<button class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow playlist-button">
<i><svg width="32" height="32" class="ui-cross" role="img" title="Fermer">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#cross"></use>
</svg>
</i>
</button>
</div>
</div>
</div>
<div class="playlist-holder relative mb-2">
<span class="playlist-spinning-disc lj-color-text">
<i><svg width="32" height="32" class="ui-currentcolor-disc initial" role="img" title="Chargement">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#currentcolor-disc"></use>
</svg>
</i>
</span>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<style>
article.episode .episode-a-side { color:#FA34D6; }
					article.episode .episode-a-side .lettrine { background-color:#FA34D6; }
					.lj-dark-theme article.episode .episode-a-side { color:#F106C7; }
					.lj-dark-theme article.episode .episode-a-side .lettrine { background-color:#F106C7; }
					article.episode .episode-b-side { color:#9B84CA; }
					article.episode .episode-b-side .lettrine { background-color:#9B84CA; }
					.lj-dark-theme article.episode .episode-b-side { color:#5F4299; }
					.lj-dark-theme article.episode .episode-b-side .lettrine { background-color:#5F4299; }
</style>
<div class="article-holder relative no-overflow print-inline" itemprop="articleBody" data-mesjours-record="true" data-obsession="face-a-face-b" data-episode="ep103-lil-nas-x-lavender-country">
<div class="row episode-container episode-a-side print-inline">
<div class="side-header playlist playlist-closed" data-playlists="{'deezer':'9525473662','spotify':'5HERA2axs4byhcqYt6eaZv','youtube':'PL1t-YmEam4dHcZ8Tt2aTdU2sq3kf11Uwy'}">
<div class="relative side-header-content">
<img class="responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/ressources/asidebside/ep103-lil-nas-x-lavender-country/face-a-1.jpg" data-sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 50vw" data-srcset="/ressources/res280/asidebside/ep103-lil-nas-x-lavender-country/face-a-1.jpg 280w, /ressources/res480/asidebside/ep103-lil-nas-x-lavender-country/face-a-1.jpg 480w, /ressources/res840/asidebside/ep103-lil-nas-x-lavender-country/face-a-1.jpg 840w, /ressources/res1500/asidebside/ep103-lil-nas-x-lavender-country/face-a-1.jpg 1500w, /ressources/asidebside/ep103-lil-nas-x-lavender-country/face-a-1.jpg 1920w" />
<div class="side-player-button a-side">
<div class="side-player relative">
<svg width="32" height="32" class="ui-sideplayer initial" role="img" viewBox="0 0 120 120" data-ga-type="click" data-ga-category="A-Side/B-Side" data-ga-action="Play" data-ga-label="">
<circle cx="60" cy="60" r="54" fill="none" stroke="#ffffff" stroke-width="10" class="player-circle" />
<path fill="#ffffff" d="M39.716 90l51.818-30-51.818-30z" class="show-playlist" />
<path fill="none" stroke="#ffffff" stroke-width="8.533" d="M75.727 28v64M44.273 28v64" class="hide-playlist" />
<circle cx="60" cy="60" r="42" fill="transparent" class="playlist-button" />
</svg>
</div>
</div>
</div>
<div class="playlist-holder relative mb-2">
<span class="playlist-spinning-disc lj-color-text">
<i><svg width="32" height="32" class="ui-currentcolor-disc initial" role="img" title="Chargement">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#currentcolor-disc"></use>
</svg>
</i>
</span>
</div>
</div><p><b>Lil Nas X, <i>Montero</i> (Columbia Records, 2021)</b><br></p><p><span class="lettrine">I</span>l y a une catégorie d’artistes un peu embêtants qui reviennent encore et encore quand on écrit sur la musique&nbsp;: ceux qui sont plus intéressants que leur musique. Ceux qui ont plein de choses à dire, qui donnent des interviews intelligentes mais se rangent tranquillement dans la moyenne artistique dès que l’on se lance dans le dépiautage de leur production. L’Américain Lil Nas&nbsp;X fait indéniablement partie de cette catégorie et, avec son premier&nbsp;album <i>Montero</i>, il en serait même le grand champion pour ce début de XXI<sup>e</sup>&nbsp;siècle qu’il habite merveilleusement.</p><p>Né Montero Lamar Hill en 1999 en Georgie (d’où le nom de son album), Lil Nas&nbsp;X n’est pas sorti d’un garage d’un coup fin&nbsp;2018 lorsqu’il a publié sur internet sa chanson <i>Old Town Road</i>. Depuis plusieurs années, il s’était insinué dans tous les recoins viraux de l’internet, sautant de réseau social en vidéo sur Vine ou Facebook, se faisant connaître comme agitateur et créateur de mèmes. C’est exactement ce qu’était <i>Old Town Road</i>, une chanson au texte et à la mélodie frontalement country, mais entrechoquée avec une basse bondissante et des trilles 100&nbsp;% trap qui la connectait tout aussi naturellement au rap de l’époque.</p></div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>
window.LesJours.episode = {
		href:       "ep103-lil-nas-x-lavender-country",
		type:       "ASideBSideEpisode",
		visibility: "protected",
		number:     103,
		slideshow:  [],
		notes:      [],
		minis:      [{"number":1,"img":"/ressources/mini/ep103-lil-nas-x-lavender-country/capture-d-ecran-2021-09-29-a-17.25.09.png","href":"https://www.smithsonianmag.com/history/lesser-known-history-african-american-cowboys-180962144/","title":"Cow-boys noirs","subtitle":"À lire dans le magazine du Smithsonian Institution (en anglais).","caption":"","alt":"Cow-boys noirs"},{"number":2,"img":"/ressources/mini/ep103-lil-nas-x-lavender-country/capture-d-ecran-2021-09-29-a-17.30.38.png","href":"https://vimeo.com/186421525","title":"À regarder","subtitle":"«&nbsp;These Cocksucking Tears&nbsp;», un documentaire de Dan Taberski.","caption":"","alt":"À regarder"}],
		share:      {
			url:         "https://lesjours.fr/obsessions/face-a-face-b/ep103-lil-nas-x-lavender-country/",
			title:       "Lil Nas X et Lavender Country, cow-boys boys boys",
			description: "Chaque semaine, « Les Jours » chroniquent des disques en miroir. Aujourd’hui, deux artistes entrés par effraction dans un monde hostile.",
			obsession:   "face-a-face-b",
			episode:     "ep103-lil-nas-x-lavender-country"
		},
		gift:       {
			url:         "/obsessions/face-a-face-b/ep103-lil-nas-x-lavender-country/",
			title:       "Lil Nas&nbsp;X et Lavender Country, cow-boys boys boys",
			intro:       "Chaque semaine, «&nbsp;Les&nbsp;Jours&nbsp;» chroniquent des disques en miroir. Aujourd’hui, deux artistes entrés par effraction dans un monde hostile.",
			authors:     "3&nbsp;octobre&nbsp;2021 | Texte Sophian Fanen • Photo MediaPunch/Rex/Sipa et Britton Strickland",
			image:       "/ressources/image/ep103-lil-nas-x-lavender-country-img-header.jpeg"
		},
		authors:    [{"title":"text","people":{"href":"sophian-fanen","name":"Sophian Fanen","subtitle":"Journaliste&nbsp;-&nbsp;cofondateur","desc":"Vous pouvez m’écrire en toute sécurité en utilisant ma clé&nbsp;PGP publique&nbsp;: 0x2038057ea7c551e6.\r\n<br/>\r\nJ’écris sur la musique, de sa composition à sa distribution&nbsp;: la vie des artistes a été trop transformée par internet pour ne l’aborder que d’un point de vue artistique. Je m’intéresse donc aux chansons et à leur fabrication, dans l’obsession <a href=\"https://lesjours.fr/obsessions/chant-contrechamp/\" target=\"_blank\"><i>Chant/contrechamp</i></a>, mais aussi à leur économie et en particulier au streaming dans l’obsession intitulée <a href=\"https://lesjours.fr/obsessions/la-fete-du-stream/\" target=\"_blank\"><i>La fête du stream</i></a>. Et parce qu’il n’y a pas que la musique dans la vie, je me suis aussi intéressé aux ouvriers de la route dans <a href=\"https://lesjours.fr/obsessions/camion/\" target=\"_blank\"><i>Les camionneurs</i></a>.\r\n<br/>\r\nAprès des études d’histoire et de journalisme, je poursuis une carrière qui se partage entre presse écrite (<i>Dernières Nouvelles d’Alsace</i>, divers magazines puis <i>Libération</i>) et radio (France Bleu, FIP, France Culture). J’étais chef adjoint du service culture de <i>Libération</i> avant de cofonder <i>Les&nbsp;Jours</i>. Je suis également l’auteur de <i>Boulevard du stream&nbsp;: du mp3 à Deezer, la musique libérée</i> (Castor Astral, 2017), de <i>Barbara Dane, le chant partisan</i>, un documentaire écrit et dessiné avec Vincent Vanoli (Radio France, 2013) et de <i>Træna, le son du Nørsk</i> (Arte, 2013). Surtout, j’adore faire des playlists.<br/>\r\nMon obsession&nbsp;: écouter tous les disques du monde, un jour.","img":"/ressources/author/sophian-fanen.jpeg","credit":"Photo Pierre Morel","twitter":"https://twitter.com/SophianF","facebook":"","instagram":"","email":"sfanen@lesjours.fr","gender":"Homme"}},{"title":"photo","main":false,"people":"MediaPunch/Rex/Sipa et Britton Strickland"}],
		editor:     {"href":"lucile-sourdes","name":"Lucile Sourdès-Cadiou","subtitle":"Journaliste éditrice","desc":"Originaire de Bretagne, ancienne de l’École supérieure de journalisme de Lille, j’ai travaillé à <i>Rue89</i> de 2009 à 2016 en tant que journaliste éditrice. J’ai rejoint <i>Les&nbsp;Jours</i> en mai&nbsp;2016.\r\n<br/>\r\nQuand je ne suis pas en train de relire, corriger, réécrire ou chercher la titraille d’un article, je vais à des concerts et je brode des choses irrévérentes ou féministes. J’ai vu <i>Scream</i> au moins vingt&nbsp;fois. J’aime vraiment beaucoup les animaux.","img":"/ressources/author/lucile-sourdes.jpeg","credit":"Photo Pierre Morel","twitter":"https://twitter.com/lucilesc","facebook":"","instagram":"","email":"lsourdes@lesjours.fr","gender":"Femme"}
	};
</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/lavender-country/">Lavender Country</a></li>
<li><a class="link" href="/tags/lil-nasnbspx/">Lil Nas&nbsp;X</a></li>
<li><a class="link" href="/tags/country/">country</a></li>
<li><a class="link" href="/tags/musique/">musique</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2021
</span>
</div>
</div>
</footer>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.11.0.4.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-14"></div>
</section>
<script type="module" src="/js/global.11.0.4.min.js" crossorigin="anonymous"></script>
<script nomodule type="text/javascript" src="/js/global.legacy.11.0.4.min.js"></script>
<script>
// Register the service worker
		if ("serviceWorker" in navigator) {
			navigator.serviceWorker.register("/sw.js");
		}
</script>

<script type="text/javascript">
var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="//m.lesjours.fr/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>


<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
		_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src='https://m.lesjours.fr/js/container_yg82vRy1.js'; s.parentNode.insertBefore(g,s);
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6982bc3d18425b65',m:'nWyxa32MEHrk1rLbhG.nkQldIjwNV_dyttb_ue4cmYE-1633228088-0-AQwDZfA77q8WvWwuXxfB3WjKn2pHCsDK9/qtPbi5Gzs2SdhzTCfhnxjzosSa+iGOYQo2AlJJufeF83CknUS3UbkyTzmt3/+hsmxvRW4jvA9lCzkeOtM6H6fFNgTcU4YdX7iA1qc4A9E3CfeZ0bdcVle47wqEV59bQfHX6ZJap0Lgp7r6wTzatnLNLyGB1w4JgvI0igWCD3q+AAHJMlksr3JeTyint+OUrv75KiM+es7LXK9YMFAkRHTGdI8ZsPRYp58AoNZvdlUc+gQQpMc7GaQ=',s:[0xff360d75f5,0x907191c52c],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6982bc3d18425b65","token":"5335133baae3438a8a22e5d1a5daffe5","version":"2021.9.0","si":100}'></script>
</body>
</html>