<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Phoebe Bridgers et Modest Mouse, les lois de la gravité</title>
<meta name="description" content="Chaque semaine, « Les Jours » chroniquent une actualité et un disque en miroir. Aujourd’hui, pop tourmentée et science protectrice." />
<link rel="canonical" href="https://lesjours.fr/obsessions/face-a-face-b/ep56-phoebe-bridgers-modest-mouse/" />
<meta name="keywords" content="Modest Mouse,Phoebe Bridgers,americana,folk,rock" />
<meta name="news_keywords" content="Modest Mouse,Phoebe Bridgers,americana,folk,rock" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2020-07-11T22:05:00.000Z" />
<meta itemprop="article:section" content="Face&nbsp;A, face&nbsp;B" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phoebe Bridgers et Modest Mouse, les lois de la gravité" />
<meta property="og:url" content="https://lesjours.fr/obsessions/face-a-face-b/ep56-phoebe-bridgers-modest-mouse/" />
<meta property="og:image" content="https://lesjours.fr/ressources/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Chaque semaine, « Les Jours » chroniquent une actualité et un disque en miroir. Aujourd’hui, pop tourmentée et science protectrice." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Phoebe Bridgers et Modest Mouse, les lois de la gravité" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg" />
<meta name="twitter:description" content="Chaque semaine, « Les Jours » chroniquent une actualité et un disque en miroir. Aujourd’hui, pop tourmentée et science protectrice." />
<meta name="theme-color" content="#C83E2C">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.10.4.0.min.css" />
<link rel="stylesheet" href="/css/colors.10.4.0.min.css" />
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<link rel="stylesheet" href="https://use.typekit.net/cyq3qtt.css" />
<script>
window.LesJours            = { isMobileApplication: false, version: "10.4.0", baseUrl: "https://lesjours.fr" };
		dataLayer                  = [];
		tarteaucitronForceLanguage = "fr";
</script>
<script type="text/javascript" src="/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
if (typeof tarteaucitron !== "undefined") {
			tarteaucitron.init({
				"hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
				"cookieName": "tartaucitron", /* Cookie name */

				"orientation": "bottom", /* Banner position (top - bottom) */
				"showAlertSmall": false, /* Show the small banner on bottom right */
				"cookieslist": false, /* Show the cookie list */

				"adblocker": false, /* Show a Warning if an adblocker is detected */
				"AcceptAllCta" : false, /* Show the accept all button when highPrivacy on */
				"highPrivacy": false, /* Disable auto consent */
				"handleBrowserDNTRequest": false, /* If Do Not Track == 1, accept all */

				"removeCredit": true, /* Remove credit link */
				"moreInfoLink": false, /* Show more info link */
				"useExternalCss": true /* If false, the tarteaucitron.css file will be loaded */
			});
		}
</script>
</head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar lj-color-14">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-14">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap obsession-name">
<a href="/obsessions/face-a-face-b/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="face-a-face-b">
<span class="link on-hover lj-color-text text-upper">Face&nbsp;A, face&nbsp;B</span>
</a>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Phoebe Bridgers et Modest Mouse, les lois de la gravité</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto"></div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<article class="container fluid p-0 relative no-overflow episode lj-color-14 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/face-a-face-b/ep56-phoebe-bridgers-modest-mouse/" />
<header class="relative landscape has-modal-group playlist playlist-closed" data-playlists="{'deezer':'6030439164','spotify':'4x23ZcBQrHIECBWdMjypGb','youtube':'PLOQTEA_OsZJSLYqFHaQ9kDoogqGxNT0ZO','soundcloud':'804156522','napster':'mp.270326134','qobuz':'2306167'}" data-mini="obsession">
<div class="a" data-href="#slideshow-ep56-phoebe-bridgers-modest-mouse-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg" />
<meta itemprop="height" content="960" />
<meta itemprop="width" content="1440" />
<img class="responsive" src="/ressources/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg 280w, /ressources/res480/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg 480w, /ressources/res840/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg 840w, /ressources/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg 1920w" alt="Phoebe Bridgers et Modest Mouse" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col sm-w-100 md-w-50">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/face-a-face-b/ep55-benjamin-biolay-francoise-hardy/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta tooltip">
Épisode n°&#x202f;55<span class="sr"> : </span>
<span class="tooltip-holder tooltip-right">
<span class="tooltip-content">
Benjamin Biolay et Françoise Hardy, pose position
</span>
</span>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a href="/obsessions/face-a-face-b/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="face-a-face-b" itemprop="articleSection" content="https://lesjours.fr/obsessions/face-a-face-b/">
<span class="link on-hover lj-color-text text-upper">Face&nbsp;A, face&nbsp;B</span>
</a>
</div>
</div>
<div class="col w-auto flex-0 resume resume-no-wrap" data-resume="show" data-obsession="face-a-face-b" data-episode="ep56-phoebe-bridgers-modest-mouse" data-type="text"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Phoebe Bridgers et Modest Mouse, les lois de la gravité</h1>
<h2 class="p mb-2" itemprop="description">Chaque semaine, «&nbsp;Les&nbsp;Jours&nbsp;» chroniquent une actualité et un disque en miroir. Aujourd’hui, pop tourmentée et science protectrice.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Sun Jul 12 2020 00:05:00 GMT+0200 (GMT+02:00)" itemprop="datePublished" content="2020-07-11T22:05:00.000Z">12&nbsp;juillet&nbsp;2020</time>
<meta itemprop="dateModified" content="2020-07-11T22:05:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;56</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c mb-2">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/sophian-fanen/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Sophian Fanen</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Photos</span>
<span>
<span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Samuel Dietz/MaxPPP</span></span> et <span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Capture d’écran YouTube</span></span> </span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/lucile-sourdes/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Lucile Sourdès-Cadiou</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c col-bottom text-right">
<div class="inline-flex row-center show-playlist">
<span class="style-meta mr-1">La playlist</span>
<button class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow playlist-button">
<i><svg width="32" height="32" class="ui-playlist" role="img" title="Ecouter">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#playlist"></use>
</svg>
</i>
</button>
</div>
<div class="inline-flex row-center hide-playlist">
<span class="style-meta mr-1">Fermer la playlist</span>
<button class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow playlist-button">
<i><svg width="32" height="32" class="ui-cross" role="img" title="Fermer">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#cross"></use>
</svg>
</i>
</button>
</div>
</div>
</div>
<div class="playlist-holder relative mb-2">
<span class="playlist-spinning-disc lj-color-text">
<i><svg width="32" height="32" class="ui-currentcolor-disc initial" role="img" title="Chargement">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#currentcolor-disc"></use>
</svg>
</i>
</span>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 no-overflow print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<style>
article.episode .episode-a-side { color:#0518B8; }
					article.episode .episode-a-side .lettrine { background-color:#0518B8; }
					.lj-dark-theme article.episode .episode-a-side { color:#5F6FFB; }
					.lj-dark-theme article.episode .episode-a-side .lettrine { background-color:#5F6FFB; }
					article.episode .episode-b-side { color:#C11313; }
					article.episode .episode-b-side .lettrine { background-color:#C11313; }
					.lj-dark-theme article.episode .episode-b-side { color:#EE5757; }
					.lj-dark-theme article.episode .episode-b-side .lettrine { background-color:#EE5757; }
</style>
<div class="article-holder print-inline" itemprop="articleBody" data-resume="save" data-obsession="face-a-face-b" data-episode="ep56-phoebe-bridgers-modest-mouse">
<div class="row episode-container episode-a-side print-inline">
<div class="side-header playlist playlist-closed" data-playlists="{'deezer':'7874466662','spotify':'4PncMeSmQXweNoIkU7noJj','youtube':'PL1t-YmEam4dHFS27KTnL0vRYDRxXKka7-'}">
<div class="relative side-header-content">
<img class="responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/ressources/asidebside/ep56-phoebe-bridgers-modest-mouse/face-a-1.jpg" data-sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 50vw" data-srcset="/ressources/res280/asidebside/ep56-phoebe-bridgers-modest-mouse/face-a-1.jpg 280w, /ressources/res480/asidebside/ep56-phoebe-bridgers-modest-mouse/face-a-1.jpg 480w, /ressources/res840/asidebside/ep56-phoebe-bridgers-modest-mouse/face-a-1.jpg 840w, /ressources/asidebside/ep56-phoebe-bridgers-modest-mouse/face-a-1.jpg 1920w" />
<div class="side-player-button a-side">
<div class="side-player relative">
<svg width="32" height="32" class="ui-sideplayer initial" role="img" viewBox="0 0 120 120" data-ga-type="click" data-ga-category="A-Side/B-Side" data-ga-action="Play" data-ga-label="">
<circle cx="60" cy="60" r="54" fill="none" stroke="#ffffff" stroke-width="10" class="player-circle" />
<path fill="#ffffff" d="M39.716 90l51.818-30-51.818-30z" class="show-playlist" />
<path fill="none" stroke="#ffffff" stroke-width="8.533" d="M75.727 28v64M44.273 28v64" class="hide-playlist" />
<circle cx="60" cy="60" r="42" fill="transparent" class="playlist-button" />
</svg>
</div>
</div>
</div>
<div class="playlist-holder relative mb-2">
<span class="playlist-spinning-disc lj-color-text">
<i><svg width="32" height="32" class="ui-currentcolor-disc initial" role="img" title="Chargement">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#currentcolor-disc"></use>
</svg>
</i>
</span>
</div>
</div><p><b>Phoebe Bridgers, <i>Punisher</i> (Dead Oceans, 2020)</b><br></p><p><span class="lettrine">P</span>hoebe Bridgers, 25 ans, native de la Californie du Nord où l’on parle plus de la montagne que de l’océan, a réussi à se rendre indispensable en trois ans à peine. Le temps de deux albums solo, dont ce nouveau <i>Punisher</i>, et de deux déviations en groupe <nobr>– Better</nobr> Oblivion Community Center avec Conor Oberst (Bright Eyes) et le trio Boygenius. C’est à une paisible et très assurée montée en puissance que l’on assiste, qui atteint un premier plateau éclatant dans ce nouvel album.</p><p>De ses bases country et folk, et surtout de sa passion pour feu le maître de la mélancolie americana, Elliott Smith, chez qui elle voit autant un modèle qu’un musicien fascinant, Phoebe Bridgers a fait un disque d’une grande profondeur sonore. Un vrai aquarium de ses pensées qui s’installe lentement dans les oreilles <nobr>– c’est</nobr> souvent la marque des disques qui restent. Il y a des chansons au charme instantané dans ce disque, à commencer par <i>Garden Song</i>,<i> I See You </i>ou<i> I Know the End</i> et ses chœurs à la Arcade Fire taillés pour un final scénique, mais c’est sa retenue globale, sa mèche lente, qui en fait vraiment la sève.</p><figure class="image has-modal-group">
<div>
<img class="responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/ressources/image/ep56-phoebe-bridgers-modest-mouse-img-phoebe-bridgers-modest-mouse-1.jpeg" data-sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 50vw" data-srcset="/ressources/res280/image/ep56-phoebe-bridgers-modest-mouse-img-phoebe-bridgers-modest-mouse-1.jpeg 280w, /ressources/res480/image/ep56-phoebe-bridgers-modest-mouse-img-phoebe-bridgers-modest-mouse-1.jpeg 480w, /ressources/res840/image/ep56-phoebe-bridgers-modest-mouse-img-phoebe-bridgers-modest-mouse-1.jpeg 840w, /ressources/image/ep56-phoebe-bridgers-modest-mouse-img-phoebe-bridgers-modest-mouse-1.jpeg 1920w" alt="Phoebe Bridgers">
</div>
<figcaption>
<span>
Phoebe Bridgers
<span class="credits">— Photo Samuel Dietz/MaxPPP.</span> </span>
</figcaption>
</figure><p>Phoebe Bridgers n’a pas la voix pour lui confier tout l’espace. La sienne est belle et se prête bien aux douceurs, mais elle n’est pas le timbre nerveux de PJ Harvey ou la rondeur de Chan Marshall (Cat Power). La Californienne en a plutôt fait un voile mat qui soutient des textes si épais qu’on pourrait ne faire que les lire. Grande parolière sur grande musique comme son mentor Elliott Smith, Phoebe Bridgers parle merveilleusement bien d’un amour devenu amitié indéfectible avec son batteur et collaborateur de longue date, Marshall Vore (<i>I See You</i>), de sa vision scientifique du monde incapable de toute irrationalité (<i>Chinese Satellite</i>) ou de la difficile place que l’on peut trouver auprès d’une personne autodestructrice (<i>Graceland Too</i>).</p></div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>
window.LesJours.episode = {
		type:       "ASideBSideEpisode",
		visibility: "protected",
		number:     56,
		slideshow:  [],
		notes:      [{"number":1,"href":"","title":"Ambient","caption":"«&nbsp;La musique ambient doit être capable d’accommoder tous les niveaux d’intérêt sans forcer l’auditeur à écouter&nbsp;», expliquait Brian Eno en 1978 dans les notes de son premier&nbsp;album consacré à cette musique&nbsp;: «&nbsp;Music for Airports&nbsp;». Cette musique est faite de nappes lentes, de textures et de mélodies enfouies pour permettre de se concentrer sur autre chose, sans pour autant entendre une musique vide de sens."}],
		minis:      [],
		share:      {
			url:         "https://lesjours.fr/obsessions/face-a-face-b/ep56-phoebe-bridgers-modest-mouse/",
			title:       "Phoebe Bridgers et Modest Mouse, les lois de la gravité",
			description: "Chaque semaine, « Les Jours » chroniquent une actualité et un disque en miroir. Aujourd’hui, pop tourmentée et science protectrice.",
			obsession:   "face-a-face-b",
			episode:     "ep56-phoebe-bridgers-modest-mouse"
		},
		gift:       {
			url:         "/obsessions/face-a-face-b/ep56-phoebe-bridgers-modest-mouse/",
			title:       "Phoebe Bridgers et Modest Mouse, les lois de la gravité",
			intro:       "Chaque semaine, «&nbsp;Les&nbsp;Jours&nbsp;» chroniquent une actualité et un disque en miroir. Aujourd’hui, pop tourmentée et science protectrice.",
			authors:     "12&nbsp;juillet&nbsp;2020 | Texte Sophian Fanen • Photos Samuel Dietz/MaxPPP et Capture d’écran YouTube",
			image:       "/ressources/image/ep56-phoebe-bridgers-modest-mouse-img-header.jpeg"
		},
		authors:    [{"title":"text","people":{"href":"sophian-fanen","name":"Sophian Fanen","subtitle":"Journaliste&nbsp;-&nbsp;cofondateur","desc":"Vous pouvez m’écrire en toute sécurité en utilisant ma clé&nbsp;PGP publique&nbsp;: 0x2038057ea7c551e6.\r\n<br/>\r\nJ’écris sur la musique, de sa composition à sa distribution&nbsp;: la vie des artistes a été trop transformée par internet pour ne l’aborder que d’un point de vue artistique. Je m’intéresse donc aux chansons et à leur fabrication, dans l’obsession <a href=\"https://lesjours.fr/obsessions/chant-contrechamp/\" target=\"_blank\"><i>Chant/contrechamp</i></a>, mais aussi à leur économie et en particulier au streaming dans l’obsession intitulée <a href=\"https://lesjours.fr/obsessions/la-fete-du-stream/\" target=\"_blank\"><i>La fête du stream</i></a>. Et parce qu’il n’y a pas que la musique dans la vie, je me suis aussi intéressé aux ouvriers de la route dans <a href=\"https://lesjours.fr/obsessions/camion/\" target=\"_blank\"><i>Les camionneurs</i></a>.\r\n<br/>\r\nAprès des études d’histoire et de journalisme, je poursuis une carrière qui se partage entre presse écrite (<i>Dernières Nouvelles d’Alsace</i>, divers magazines puis <i>Libération</i>) et radio (France Bleu, FIP, France Culture). J’étais chef adjoint du service culture de <i>Libération</i> avant de cofonder <i>Les&nbsp;Jours</i>. Je suis également l’auteur de <i>Boulevard du stream&nbsp;: du mp3 à Deezer, la musique libérée</i> (Castor Astral, 2017), de <i>Barbara Dane, le chant partisan</i>, un documentaire écrit et dessiné avec Vincent Vanoli (Radio France, 2013) et de <i>Træna, le son du Nørsk</i> (Arte, 2013). Surtout, j’adore faire des playlists.<br/>\r\nMon obsession&nbsp;: écouter tous les disques du monde, un jour.","img":"/ressources/author/sophian-fanen.jpeg","credit":"Photo Pierre Morel","twitter":"https://twitter.com/SophianF","facebook":"","instagram":"","email":"sfanen@lesjours.fr","gender":"Homme"}},{"main":false,"title":"photo","people":"Samuel Dietz/MaxPPP"},{"main":false,"title":"photo","people":"Capture d’écran YouTube"}],
		editor:     {"href":"lucile-sourdes","name":"Lucile Sourdès-Cadiou","subtitle":"Journaliste éditrice","desc":"Originaire de Bretagne, ancienne de l’École supérieure de journalisme de Lille, j’ai travaillé à <i>Rue89</i> de 2009 à 2016 en tant que journaliste éditrice. J’ai rejoint <i>Les&nbsp;Jours</i> en mai&nbsp;2016.\r\n<br/>\r\nQuand je ne suis pas en train de relire, corriger, réécrire ou chercher la titraille d’un article, je vais à des concerts et je brode des choses irrévérentes ou féministes. J’ai vu <i>Scream</i> au moins vingt&nbsp;fois. J’aime vraiment beaucoup les animaux.","img":"/ressources/author/lucile-sourdes.jpeg","credit":"Photo Pierre Morel","twitter":"https://twitter.com/lucilesc","facebook":"","instagram":"","email":"lsourdes@lesjours.fr","gender":"Femme"}
	};
</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/modest-mouse/">Modest Mouse</a></li>
<li><a class="link" href="/tags/phoebe-bridgers/">Phoebe Bridgers</a></li>
<li><a class="link" href="/tags/americana/">americana</a></li>
<li><a class="link" href="/tags/folk/">folk</a></li>
<li><a class="link" href="/tags/rock/">rock</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="tarteaucitron.userInterface.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2020
</span>
</div>
</div>
<div id="disclaimer" class="hide"></div>
</footer>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.10.4.0.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-14"></div>
</section>
<script src="/js/global.10.4.0.min.js"></script>
<script src="/js/pages/episode.10.4.0.min.js"></script>
<script type="text/javascript">
if (typeof tarteaucitron !== "undefined") {
			/* Initialize tarteaucitron.js job array */
			tarteaucitron.job = tarteaucitron.job || [];

			/* Add Google Tag Manager */
			tarteaucitron.user.googletagmanagerId = 'GTM-P5GRMRT';
			tarteaucitron.job.push('googletagmanager');

			/* Add Google Analytics (gtag.js) */
			tarteaucitron.user.gtagUa = 'UA-59581990-1';
			tarteaucitron.user.gtagInitOptions = {
				'send_page_view': false,
				'transport_type': 'beacon',
				'optimize_id':    'GTM-W4WVC25',
				'custom_map':     {
					'dimension1': 'lj_user_type',
					'dimension2': 'lj_user_plan',
					'dimension3': 'lj_user_creation',
					'dimension4': 'lj_voucher',
					'dimension5': 'lj_ipaccount'
				}
			};
			tarteaucitron.job.push('gtag');

			/* Add Socials Sharing Services : Twitter & Facebook */
			tarteaucitron.job.push('twitter');
			window.fbAsyncInit = function() { FB.init({ appId: '1716167151957741', status: true, version: 'v6.0' }); };
			tarteaucitron.job.push('facebook');
		}
</script>
<script>
// Wait until jQuery is ready to keep the page load performant
		$document.ready(function() {
			// Check that service workers are registered
			if ("serviceWorker" in navigator) {
				navigator.serviceWorker
					.register("/sw.js")
					.then(function(registration) {
						// Check if Firebase Messaging is Supported
						if (firebase.messaging.isSupported()) {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  registration]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						} else {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  null]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						}
					}, function(error) {
						// Disable Firebase Messaging & Theme
						$(window).trigger("ljComponentsInit", ["push",  null]);
						$(window).trigger("ljComponentsInit", ["theme", null]);
					});
			} else {
				// Disable Firebase Messaging & Theme
				$(window).trigger("ljComponentsInit", ["push",  null]);
				$(window).trigger("ljComponentsInit", ["theme", null]);
			}
		});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5b189c382d0b74cb","version":"2020.6.0","si":10}'></script>
</body>
</html>