<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Damso et Booba, crèmes de darons</title>
<meta name="description" content="Chaque semaine, « Les Jours » chroniquent une actualité et un disque en miroir. Aujourd’hui, cœurs de clasheurs." />
<link rel="canonical" href="https://lesjours.fr/obsessions/face-a-face-b/ep63-damso-booba/" />
<meta name="keywords" content="Belgique,Booba,Damso,hip-hop,rap" />
<meta name="news_keywords" content="Belgique,Booba,Damso,hip-hop,rap" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2020-09-26T22:05:00.000Z" />
<meta itemprop="article:section" content="Face&nbsp;A, face&nbsp;B" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Damso et Booba, crèmes de darons" />
<meta property="og:url" content="https://lesjours.fr/obsessions/face-a-face-b/ep63-damso-booba/" />
<meta property="og:image" content="https://lesjours.fr/ressources/image/ep63-damso-booba-img-header.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Chaque semaine, « Les Jours » chroniquent une actualité et un disque en miroir. Aujourd’hui, cœurs de clasheurs." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Damso et Booba, crèmes de darons" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/image/ep63-damso-booba-img-header.jpeg" />
<meta name="twitter:description" content="Chaque semaine, « Les Jours » chroniquent une actualité et un disque en miroir. Aujourd’hui, cœurs de clasheurs." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preconnect" href="https://use.typekit.net" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.js" as="script" crossorigin="anonymous" />
<link rel="preload" href="/css/global.10.7.10.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/css/colors.10.7.10.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.10.7.10.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.10.7.10.min.css" crossorigin="anonymous" />
<link rel="stylesheet" href="/css/colors.10.7.10.min.css" crossorigin="anonymous" />
<script>
window.LesJours = { isMobileApplication: false, version: "10.7.10", baseUrl: "https://lesjours.fr", account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}} };
		dataLayer       = [];
</script>
<link rel="stylesheet" href="/gdpr-consent/gdpr-consent.css" crossorigin="anonymous" />
<script type="text/javascript" src="/gdpr-consent/gdpr-consent.js" crossorigin="anonymous"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			GDPRConsent.init({
				"hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
				"cookieName": "tarteaucitron", /* Cookie name */
				"timeExpire": 31536000000, /* Cookie expiration time */

				"websiteName": "Les Jours", /* The name of the Website */

				"highPrivacy": false, /* Disable auto consent */
				"AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */

				"moreInfoLink": true, /* Show more info link */

				"mandatory": true /* Show a message about mandatory cookies */
			});
		}
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<link rel="stylesheet" href="https://use.typekit.net/cyq3qtt.css" />
</head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar lj-color-14">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-14">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap obsession-name">
<a href="/obsessions/face-a-face-b/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="face-a-face-b">
<span class="link on-hover lj-color-text text-upper">Face&nbsp;A, face&nbsp;B</span>
</a>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Damso et Booba, crèmes de darons</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary btn-lesjours sm-hidden md-hidden" href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Abonnement">
Abonnement
</a>
<a class="col w-auto btn-primary btn-white sm-hidden md-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
Connexion
</a>
<a class="col p-0 lg-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
<img src="/img/ui/login.svg" alt="Connexion" />
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<article class="container fluid p-0 relative no-overflow episode lj-color-14 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/face-a-face-b/ep63-damso-booba/" />
<header class="relative landscape has-modal-group playlist playlist-closed" data-playlists="{'deezer':'6030439164','spotify':'4x23ZcBQrHIECBWdMjypGb','youtube':'PLOQTEA_OsZJSLYqFHaQ9kDoogqGxNT0ZO','soundcloud':'804156522','napster':'mp.270326134','qobuz':'2306167'}" data-mini="obsession">
<div class="a" data-href="#slideshow-ep63-damso-booba-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep63-damso-booba-img-header.jpeg" />
<meta itemprop="height" content="960" />
<meta itemprop="width" content="1440" />
<img class="responsive" src="/ressources/image/ep63-damso-booba-img-header.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep63-damso-booba-img-header.jpeg 280w, /ressources/res480/image/ep63-damso-booba-img-header.jpeg 480w, /ressources/res840/image/ep63-damso-booba-img-header.jpeg 840w, /ressources/image/ep63-damso-booba-img-header.jpeg 1920w" alt="Damso et Booba" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col sm-w-100 md-w-50">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/face-a-face-b/ep62-afel-bocoum-marvin-pontiac/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta tooltip">
Épisode n°&#x202f;62<span class="sr"> : </span>
<span class="tooltip-holder tooltip-right">
<span class="tooltip-content">
Afel Bocoum et Marvin Pontiac chassent leurs fantômes
</span>
</span>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a href="/obsessions/face-a-face-b/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="face-a-face-b" itemprop="articleSection" content="https://lesjours.fr/obsessions/face-a-face-b/">
<span class="link on-hover lj-color-text text-upper">Face&nbsp;A, face&nbsp;B</span>
</a>
</div>
</div>
<div class="col w-auto flex-0 resume resume-no-wrap" data-resume="show" data-obsession="face-a-face-b" data-episode="ep63-damso-booba" data-type="text"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Damso et Booba, crèmes de darons</h1>
<h2 class="p mb-2" itemprop="description">Chaque semaine, «&nbsp;Les&nbsp;Jours&nbsp;» chroniquent une actualité et un disque en miroir. Aujourd’hui, cœurs de clasheurs.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Sun Sep 27 2020 00:05:00 GMT+0200 (GMT+02:00)" itemprop="datePublished" content="2020-09-26T22:05:00.000Z">27&nbsp;septembre&nbsp;2020</time>
<meta itemprop="dateModified" content="2020-09-26T22:05:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;63</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c mb-2">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/sophian-fanen/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Sophian Fanen</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Photos</span>
<span>
<span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Jean-Christophe Guillaume/Reporters/Abaca</span></span> et <span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Edmond Sadaka/Sipa</span></span> </span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/francois-meurisse/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">François Meurisse</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c col-bottom text-right">
<div class="inline-flex row-center show-playlist">
<span class="style-meta mr-1">La playlist</span>
<button class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow playlist-button">
<i><svg width="32" height="32" class="ui-playlist" role="img" title="Ecouter">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#playlist"></use>
</svg>
</i>
</button>
</div>
<div class="inline-flex row-center hide-playlist">
<span class="style-meta mr-1">Fermer la playlist</span>
<button class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow playlist-button">
<i><svg width="32" height="32" class="ui-cross" role="img" title="Fermer">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#cross"></use>
</svg>
</i>
</button>
</div>
</div>
</div>
<div class="playlist-holder relative mb-2">
<span class="playlist-spinning-disc lj-color-text">
<i><svg width="32" height="32" class="ui-currentcolor-disc initial" role="img" title="Chargement">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#currentcolor-disc"></use>
</svg>
</i>
</span>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 no-overflow print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<style>
article.episode .episode-a-side { color:#911727; }
					article.episode .episode-a-side .lettrine { background-color:#911727; }
					.lj-dark-theme article.episode .episode-a-side { color:#EB818F; }
					.lj-dark-theme article.episode .episode-a-side .lettrine { background-color:#EB818F; }
					article.episode .episode-b-side { color:#3E4E31; }
					article.episode .episode-b-side .lettrine { background-color:#3E4E31; }
					.lj-dark-theme article.episode .episode-b-side { color:#C6D4BB; }
					.lj-dark-theme article.episode .episode-b-side .lettrine { background-color:#C6D4BB; }
</style>
<div class="article-holder print-inline" itemprop="articleBody" data-resume="save" data-obsession="face-a-face-b" data-episode="ep63-damso-booba">
<div class="row episode-container episode-a-side print-inline">
<div class="side-header playlist playlist-closed" data-playlists="{'deezer':'8161129622','spotify':'41C8FZiDvd5gQv21tkQRZH','youtube':'PL1t-YmEam4dHezEe-md7rsfYyRolKIHxB'}">
<div class="relative side-header-content">
<img class="responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/ressources/asidebside/ep63-damso-booba/face-a-1.jpg" data-sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 50vw" data-srcset="/ressources/res280/asidebside/ep63-damso-booba/face-a-1.jpg 280w, /ressources/res480/asidebside/ep63-damso-booba/face-a-1.jpg 480w, /ressources/res840/asidebside/ep63-damso-booba/face-a-1.jpg 840w, /ressources/asidebside/ep63-damso-booba/face-a-1.jpg 1920w" />
<div class="side-player-button a-side">
<div class="side-player relative">
<svg width="32" height="32" class="ui-sideplayer initial" role="img" viewBox="0 0 120 120" data-ga-type="click" data-ga-category="A-Side/B-Side" data-ga-action="Play" data-ga-label="">
<circle cx="60" cy="60" r="54" fill="none" stroke="#ffffff" stroke-width="10" class="player-circle" />
<path fill="#ffffff" d="M39.716 90l51.818-30-51.818-30z" class="show-playlist" />
<path fill="none" stroke="#ffffff" stroke-width="8.533" d="M75.727 28v64M44.273 28v64" class="hide-playlist" />
<circle cx="60" cy="60" r="42" fill="transparent" class="playlist-button" />
</svg>
</div>
</div>
</div>
<div class="playlist-holder relative mb-2">
<span class="playlist-spinning-disc lj-color-text">
<i><svg width="32" height="32" class="ui-currentcolor-disc initial" role="img" title="Chargement">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#currentcolor-disc"></use>
</svg>
</i>
</span>
</div>
</div><p><b>Damso, <i>QALF</i> (Trente-quatre Centimes, 2020)</b><br></p><p><span class="lettrine">P</span>our ceux et celles qui suivent l’actu musicale de loin, <i>QALF</i> est le quatrième album de Damso en quatre ans, qui vient asseoir encore un peu plus sa place à part dans le paysage de la musique francophone, pile entre le rap qui roule des mécaniques et la variété qui laisse vivre ses émotions. Pour les autres, c’est un événement attendu depuis cinq ans.</p><p>Car <i>QALF</i> a une histoire presque légendaire. Ce disque, le Bruxellois le promet depuis 2015, avant même la sortie de son premier long format, <i>Batterie faible</i> (2016). <i>QALF</i>, William Kalubi Mwamba, né à Kinshasa avant de quitter la République démocratique du Congo (RDC) à 9 ans pour la capitale belge, l’a planifié de nombreuses fois. Il a annoncé sa sortie dans des messages cryptiques cachés dans sa discographie, s’est fait mousser pour finalement planter tout le monde encore et encore. <i>QALF</i> était même devenu un running gag, le <i>Smile</i> du rap français <nobr>– du</nobr> nom de ce disque des Beach Boys abandonné en 1967, notamment en raison de la santé mentale du compositeur Brian Wilson, et finalement achevé presque quarante ans plus tard. Sauf que le grand œuvre de Wilson était déjà achevé au moins dans sa tête, n’attendant que son moment pour être finalisé. Pour Damso, <i>QALF</i> était davantage un espace vide à remplir, un vaisseau fantôme qu’il trimballe depuis ses débuts sans qu’on sache bien ce qu’il comptait y raconter.</p><figure class="image has-modal-group">
<div>
<img class="responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/ressources/image/ep63-damso-booba-img-damso-booba-1.jpeg" data-sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 50vw" data-srcset="/ressources/res280/image/ep63-damso-booba-img-damso-booba-1.jpeg 280w, /ressources/res480/image/ep63-damso-booba-img-damso-booba-1.jpeg 480w, /ressources/res840/image/ep63-damso-booba-img-damso-booba-1.jpeg 840w, /ressources/image/ep63-damso-booba-img-damso-booba-1.jpeg 1920w" alt="Damso">
</div>
<figcaption>
<span>
Damso, en 2018
<span class="credits">— Photo Jean-Christophe Guillaume/Reporters/Abaca.</span> </span>
</figcaption>
</figure><p>Finalement, il a choisi <i>QALF</i> (qui signifie pour lui « Qui aime like follow ») pour être son disque de l’éclosion mélodique, une bifurcation dans son travail en clair-obscur entrepris sur les trois grands disques qui l’ont précédé : <i>Batterie faible</i>, <i>Ipséité</i> et <i>Lithopédion</i>. Trois classiques où le Bruxellois crâne pour exister dans le grand théâtre rap, tout en étant aussi l’un des auteurs les plus touchants et sobres de la scène actuelle. Souvent, dans <i>Ipséité</i> en particulier (<i>Mosaïque solitaire</i>, <i>Dieu ne ment jamais</i>), il laissait voir son envie de poser une passerelle entre son flow et la chanson plus intemporelle, comme l’ont déjà fait d’innombrable acteurs et actrices de la scène rap actuelle <nobr>– qui</nobr> est donc bien plus que cette boîte où on l’enferme. C’est ce qui faisait son charme profond.</p></div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>
window.LesJours.episode = {
		type:       "ASideBSideEpisode",
		visibility: "protected",
		number:     63,
		slideshow:  [],
		notes:      [{"href":"","title":"Smile","caption":"Smile","number":1}],
		minis:      [],
		share:      {
			url:         "https://lesjours.fr/obsessions/face-a-face-b/ep63-damso-booba/",
			title:       "Damso et Booba, crèmes de darons",
			description: "Chaque semaine, « Les Jours » chroniquent une actualité et un disque en miroir. Aujourd’hui, cœurs de clasheurs.",
			obsession:   "face-a-face-b",
			episode:     "ep63-damso-booba"
		},
		gift:       {
			url:         "/obsessions/face-a-face-b/ep63-damso-booba/",
			title:       "Damso et Booba, crèmes de darons",
			intro:       "Chaque semaine, «&nbsp;Les&nbsp;Jours&nbsp;» chroniquent une actualité et un disque en miroir. Aujourd’hui, cœurs de clasheurs.",
			authors:     "27&nbsp;septembre&nbsp;2020 | Texte Sophian Fanen • Photos Jean-Christophe Guillaume/Reporters/Abaca et Edmond Sadaka/Sipa",
			image:       "/ressources/image/ep63-damso-booba-img-header.jpeg"
		},
		authors:    [{"title":"text","people":{"href":"sophian-fanen","name":"Sophian Fanen","subtitle":"Journaliste&nbsp;-&nbsp;cofondateur","desc":"Vous pouvez m’écrire en toute sécurité en utilisant ma clé&nbsp;PGP publique&nbsp;: 0x2038057ea7c551e6.\r\n<br/>\r\nJ’écris sur la musique, de sa composition à sa distribution&nbsp;: la vie des artistes a été trop transformée par internet pour ne l’aborder que d’un point de vue artistique. Je m’intéresse donc aux chansons et à leur fabrication, dans l’obsession <a href=\"https://lesjours.fr/obsessions/chant-contrechamp/\" target=\"_blank\"><i>Chant/contrechamp</i></a>, mais aussi à leur économie et en particulier au streaming dans l’obsession intitulée <a href=\"https://lesjours.fr/obsessions/la-fete-du-stream/\" target=\"_blank\"><i>La fête du stream</i></a>. Et parce qu’il n’y a pas que la musique dans la vie, je me suis aussi intéressé aux ouvriers de la route dans <a href=\"https://lesjours.fr/obsessions/camion/\" target=\"_blank\"><i>Les camionneurs</i></a>.\r\n<br/>\r\nAprès des études d’histoire et de journalisme, je poursuis une carrière qui se partage entre presse écrite (<i>Dernières Nouvelles d’Alsace</i>, divers magazines puis <i>Libération</i>) et radio (France Bleu, FIP, France Culture). J’étais chef adjoint du service culture de <i>Libération</i> avant de cofonder <i>Les&nbsp;Jours</i>. Je suis également l’auteur de <i>Boulevard du stream&nbsp;: du mp3 à Deezer, la musique libérée</i> (Castor Astral, 2017), de <i>Barbara Dane, le chant partisan</i>, un documentaire écrit et dessiné avec Vincent Vanoli (Radio France, 2013) et de <i>Træna, le son du Nørsk</i> (Arte, 2013). Surtout, j’adore faire des playlists.<br/>\r\nMon obsession&nbsp;: écouter tous les disques du monde, un jour.","img":"/ressources/author/sophian-fanen.jpeg","credit":"Photo Pierre Morel","twitter":"https://twitter.com/SophianF","facebook":"","instagram":"","email":"sfanen@lesjours.fr","gender":"Homme"}},{"main":false,"title":"photo","people":"Jean-Christophe Guillaume/Reporters/Abaca"},{"main":false,"title":"photo","people":"Edmond Sadaka/Sipa"}],
		editor:     {"href":"francois-meurisse","name":"François Meurisse","subtitle":"Journaliste éditeur","desc":"Titraille, correction ortho-typographique, enrichissement, réécriture… Je suis journaliste éditeur, ce métier où l’on travaille à la mise en scène de l’info. Et ça tombe bien, aux <i>Jours</i>, la mise en scène, ça nous travaille. C’est un poste de l’ombre où on a le jansénisme joyeux (si, si, ça existe). Dans les saisons précédentes, j’ai étudié en Auvergne et à Lille –&nbsp;j’en ai gardé un goût certain pour les verts paysages du Cantal, les passes redoublées au rugby et le vent&nbsp;– et officié comme correspondant au Venezuela ou comme rédacteur en chef édition du formidable bimédia <i>Terra&nbsp;eco</i>. Il m’en reste mes principales passions&nbsp;: écouter très fort de la <i>salsa brava</i>, boire du rhum ambré et me demander comment convaincre les humains que flinguer la grosse bouboule qui roule sous leurs pieds est suicidaire. <i>¡Salud!</i>","img":"/ressources/author/francois-meurisse.jpeg","credit":"Photo Pierre Morel","twitter":"https://twitter.com/FranMeurisse","facebook":"","instagram":"","email":"fmeurisse@lesjours.fr","gender":"Homme"}
	};
</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/belgique/">Belgique</a></li>
<li><a class="link" href="/tags/booba/">Booba</a></li>
<li><a class="link" href="/tags/damso/">Damso</a></li>
<li><a class="link" href="/tags/hip-hop/">hip-hop</a></li>
<li><a class="link" href="/tags/rap/">rap</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2020
</span>
</div>
</div>
<div id="disclaimer" class="hide"></div>
</footer>
<div id="campaign-banner" class="hidden banner-large w-100" data-progress="354">
<div class="container fluid campaign-content-large">
<div class="row">
<div class="col mt-2">
<div class="h4 mb-0 text-center">
<a class="color-black" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
S’abonner et soutenir <i>Les&nbsp;Jours</i>
</a>
</div>
</div>
<div class="col lg-w-8c mv-2 ma-auto">
<div class="relative campaign-progressbar" data-current-value="354" data-max-value="2000">
<span class="progressbar-message hidden"></span>
<div class="relative progressbar-progress">
<span class="progressbar-message hidden"></span>
</div>
</div>
</div>
<div class="col lg-w-10c mb-2 ma-auto">
<div class="row row-justify md-no-wrap">
<div class="col flex-1 sm-mb-2 color-black campaign-disclaimer">
Le Covid et la crise économique fragilisent <i>Les&nbsp;Jours</i>&nbsp;: sans pub et indépendants, il n’y a pas de grand groupe pour nous soutenir. Pour soutenir <i>Les&nbsp;Jours</i>, il y a vous. Nous avons besoin de 2000&nbsp;abonnés supplémentaires pour atteindre l’équilibre.
<br />
<span class="fw-bold">
Cette campagne est vitale, nous nous sommes donné jusqu’au 6&nbsp;novembre&nbsp;: c’est maintenant que ça se passe.
</span>
</div>
<div class="col w-auto flex-0">
<a class="btn-primary btn-lesjours w-auto" href="/abonnement/jouriste" title="Je soutiens" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
Je&nbsp;soutiens
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container campaign-content-small">
<div class="row row-end row-center no-wrap mv-2">
<div class="col pr-0 w-auto">
<div class="h4 mb-0">
<a class="color-black" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
S’abonner et soutenir <i>Les&nbsp;Jours</i>
</a>
</div>
</div>
<div class="col w-auto">
<a class="color-black" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
<svg width="32" height="32" class="ui-button-arrow-right pl-1" role="img" title="S’abonner et soutenir Les Jours">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#button-arrow-right"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-14"></div>
</section>
<script type="text/javascript" src="/js/global.10.7.10.min.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/pages/episode.10.7.10.min.js"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			/* Initialize gdpr-consent.js job array */
			GDPRConsent.job = GDPRConsent.job || [];

			/* Add Google Tag Manager */
			GDPRConsent.user.googletagmanagerId = 'GTM-P5GRMRT';
			GDPRConsent.job.push('googletagmanager');

			/* Add Google Analytics (gtag.js) */
			GDPRConsent.user.gtagUa = 'UA-59581990-1';
			GDPRConsent.user.gtagInitOptions = {
				'send_page_view': false,
				'transport_type': 'beacon',
				'optimize_id':    'GTM-W4WVC25',
				'custom_map':     {
					'dimension1': 'lj_user_type',
					'dimension2': 'lj_user_plan',
					'dimension3': 'lj_user_creation',
					'dimension4': 'lj_voucher',
					'dimension5': 'lj_ipaccount'
				}
			};
			GDPRConsent.job.push('gtag');

			/* Add Socials Sharing Services : Twitter & Facebook */
			GDPRConsent.job.push('twitter');
			window.fbAsyncInit = function() { FB.init({ appId: '1716167151957741', status: true, version: 'v6.0' }); };
			GDPRConsent.job.push('facebook');
		}
</script>
<script>
// Wait until jQuery is ready to keep the page load performant
		$document.ready(function() {
			// Check that service workers are registered
			if ("serviceWorker" in navigator) {
				navigator.serviceWorker
					.register("/sw.js")
					.then(function(registration) {
						// Check if Firebase Messaging is Supported
						if (firebase.messaging.isSupported()) {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  registration]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						} else {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  null]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						}
					}, function(error) {
						// Disable Firebase Messaging & Theme
						$(window).trigger("ljComponentsInit", ["push",  null]);
						$(window).trigger("ljComponentsInit", ["theme", null]);
					});
			} else {
				// Disable Firebase Messaging & Theme
				$(window).trigger("ljComponentsInit", ["push",  null]);
				$(window).trigger("ljComponentsInit", ["theme", null]);
			}
		});
</script>
</body>
</html>