<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Violences sexuelles : un gynéco de la côte d’Azur dans le viseur</title>
<meta name="description" content="Info « Les Jours ». Trois patientes ont déjà porté plainte contre ce praticien. Là encore, police, gendarmerie et conseil de l’ordre ont enchaîné les ratés." />
<link rel="canonical" href="https://lesjours.fr/obsessions/gynecologue-viols/ep5-gynecologue-viols-cannes/" />
<meta name="keywords" content="Alpes-Maritimes,Carros,Le Cannet,femmes,gynécologie,justice,médecine,police,violences sexuelles" />
<meta name="news_keywords" content="Alpes-Maritimes,Carros,Le Cannet,femmes,gynécologie,justice,médecine,police,violences sexuelles" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2021-11-16T17:58:00.000Z" />
<meta itemprop="article:section" content="118&nbsp;femmes" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Violences sexuelles : un gynéco de la côte d’Azur dans le viseur" />
<meta property="og:url" content="https://lesjours.fr/obsessions/gynecologue-viols/ep5-gynecologue-viols-cannes/" />
<meta property="og:image" content="https://lesjours.fr/ressources/opengraph/image/ep5-gynecologue-viols-cannes-img-header.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Info « Les Jours ». Trois patientes ont déjà porté plainte contre ce praticien. Là encore, police, gendarmerie et conseil de l’ordre ont enchaîné les ratés." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Violences sexuelles : un gynéco de la côte d’Azur dans le viseur" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/twitter/image/ep5-gynecologue-viols-cannes-img-header.jpeg" />
<meta name="twitter:description" content="Info « Les Jours ». Trois patientes ont déjà porté plainte contre ce praticien. Là encore, police, gendarmerie et conseil de l’ordre ont enchaîné les ratés." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preload" href="/css/global.11.0.5.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.11.0.5.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.11.0.5.min.css" crossorigin="anonymous" />
<script>
window.LesJours = {
			isMobileApplication: false,
			pageType: "episode",
			version: "11.0.5",
			baseUrl: "https://lesjours.fr",
			account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}}};
		dataLayer = [];
		_mtm      = [];
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar lj-color-131">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-131">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap">
<div class="row mh-0 row-center no-wrap obsession-name">
<a class="link on-hover lj-color-text text-upper" href="/obsessions/gynecologue-viols/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="gynecologue-viols">
118&nbsp;femmes
</a>
</div>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Violences sexuelles&nbsp;: un gynéco de la côte d’Azur dans le viseur</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary btn-lesjours sm-hidden md-hidden" href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Abonnement">
Abonnement
</a>
<a class="col w-auto btn-primary btn-white sm-hidden md-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
Connexion
</a>
<a class="col p-0 lg-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
<img src="/img/ui/login.svg" alt="Connexion" />
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<style>
.lj-color-131 {
		--lj-color-main: #18DA4F;
		--lj-color-alpha: rgba(24, 218, 79, 0.75);
		--lj-color-light: #16C347;
		--lj-color-mixed: #15B843;
	}
</style>
<article class="container fluid p-0 relative episode lj-color-131 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/gynecologue-viols/ep5-gynecologue-viols-cannes/" />
<meta itemprop="isAccessibleForFree" content="False" />
<span itemprop="hasPart" itemscope itemtype="http://schema.org/WebPageElement">
<meta itemprop="isAccessibleForFree" content="False" />
<meta itemprop="cssSelector" content=".paywall" />
</span>
<header class="relative landscape has-modal-group" data-mini="obsession">
<div class="a" data-href="#slideshow-ep5-gynecologue-viols-cannes-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep5-gynecologue-viols-cannes-img-header.jpeg" />
<meta itemprop="height" content="2560" />
<meta itemprop="width" content="3840" />
<img class="responsive" src="/ressources/image/ep5-gynecologue-viols-cannes-img-header.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep5-gynecologue-viols-cannes-img-header.jpeg 280w, /ressources/res480/image/ep5-gynecologue-viols-cannes-img-header.jpeg 480w, /ressources/res840/image/ep5-gynecologue-viols-cannes-img-header.jpeg 840w, /ressources/res1500/image/ep5-gynecologue-viols-cannes-img-header.jpeg 1500w, /ressources/image/ep5-gynecologue-viols-cannes-img-header.jpeg 1920w" alt="Agressions sexuelles et viols" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col mr-auto">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/gynecologue-viols/ep4-affaires-classees/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta">
Épisode n°&#x202f;4<span class="sr"> : </span>
<div class="tooltip hidden" data-tooltip-onhover="true" data-tooltip-placement="right">
<div class="tooltip-holder tooltip-right">
<div class="tooltip-content">
<div class="tooltip-item">
Le conseil de l’ordre, machine à blanchir le docteur&nbsp;T.
</div>
</div>
</div>
</div>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a class="link on-hover lj-color-text text-upper" href="/obsessions/gynecologue-viols/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="gynecologue-viols" itemprop="articleSection" content="https://lesjours.fr/obsessions/gynecologue-viols/">
118&nbsp;femmes
</a>
</div>
</div>
<div class="col w-auto flex-0 mesjours-actions" mesjours-episode-actions="header" data-obsession="gynecologue-viols" data-episode="ep5-gynecologue-viols-cannes"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Violences sexuelles&nbsp;: un gynéco de la côte d’Azur dans le viseur</h1>
<h2 class="p mb-2" itemprop="description"><b>Info «&nbsp;Les&nbsp;Jours&nbsp;».</b> Trois&nbsp;patientes ont déjà porté plainte contre ce praticien. Là encore, police, gendarmerie et conseil de l’ordre ont enchaîné les ratés.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Tue Nov 16 2021 18:58:00 GMT+0100 (heure normale d’Europe centrale)" itemprop="datePublished" content="2021-11-16T17:58:00.000Z">16&nbsp;novembre&nbsp;2021</time>
<meta itemprop="dateModified" content="2021-11-16T17:58:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;5</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/pierre-bafoil/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">Pierre Bafoil</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Photo</span>
<span>
<a href="/auteurs/julie-balague/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">Julie Balagué</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/francois-meurisse/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">François Meurisse</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c mt-2 col-bottom text-right">
</div>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<div class="article-holder relative no-overflow print-inline">
<div class="row episode-container print-inline" itemprop="articleBody" data-mesjours-record="true" data-obsession="gynecologue-viols" data-episode="ep5-gynecologue-viols-cannes">
<p><span class="lettrine">R</span>écemment installée à Cannes, <a href="#note-1" data-bs-original-title="">Solange</a> n’y connaît pas grand monde. Mi-mars, elle a fait des analyses médicales sur les conseils d’un gynécologue consulté quelques jours plus tôt. Il s’appelle Jean-Michel Raynaut et elle ne l’a pas apprécié tant il lui a paru grossier, paternaliste, misogyne. Et puis elle trouve qu’il s’est un peu trop enquis de savoir à quel point elle était isolée. Mais seul ce praticien propose des créneaux rapides quand tous les autres affichent des semaines d’attente. Contrainte par des résultats sanguins impossibles à déchiffrer pour une profane, la jeune femme de 29&nbsp;ans se résout à le revoir ce jeudi 25&nbsp;mars.</p><p>Dans son cabinet du Cannet, une commune voisine, le médecin évoque immédiatement un cancer de l’utérus. Solange s’inquiète&nbsp;: au vu de ses antécédents familiaux, c’est mauvais signe. Le gynécologue le sait, ils en ont discuté lors du premier&nbsp;rendez-vous. Après avoir lâché le diagnostic, il l’assomme de détails décousus. <i>«</i>&nbsp;<i>Il y avait une confusion permanente entre ce qui relevait du médical et du reste</i>, retrace Solange auprès des <i>Jours. C’était un moulin à paroles, c’était malsain.</i>&nbsp;<i>»</i></p><blockquote><p>Je lui dis&nbsp;: “Mais vous faites quoi&nbsp;?” Là, je l’ai vu remettre son pantalon.</p><footer>Solange raconte une consultation avec Jean-Michel Raynaut</footer></blockquote><p>Pour le docteur Raynaut, c’est clair, il faut pratiquer une échographie.</p> </div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>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</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/alpes-maritimes/">Alpes-Maritimes</a></li>
<li><a class="link" href="/tags/carros/">Carros</a></li>
<li><a class="link" href="/tags/le-cannet/">Le Cannet</a></li>
<li><a class="link" href="/tags/femmes/">femmes</a></li>
<li><a class="link" href="/tags/gynecologie/">gynécologie</a></li>
<li><a class="link" href="/tags/justice/">justice</a></li>
<li><a class="link" href="/tags/medecine/">médecine</a></li>
<li><a class="link" href="/tags/police/">police</a></li>
<li><a class="link" href="/tags/violences-sexuelles/">violences sexuelles</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2021
</span>
</div>
</div>
</footer>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.11.0.5.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-131"></div>
</section>
<script type="module" src="/js/global.11.0.5.min.js" crossorigin="anonymous"></script>
<script nomodule type="text/javascript" src="/js/global.legacy.11.0.5.min.js"></script>
<script>
// Register the service worker
		if ("serviceWorker" in navigator) {
			navigator.serviceWorker.register("/sw.js");
		}
</script>

<script type="text/javascript">
var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="//m.lesjours.fr/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>


<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
		_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src='https://m.lesjours.fr/js/container_yg82vRy1.js'; s.parentNode.insertBefore(g,s);
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6af53b089903c170',m:'neomykMGwpJfIKUkd1oKFiw5M.tSGRCD53j797CAERA-1637113012-0-Ad7HrGwrR/XrEAz3E2LQW6igFfkEvuItXXI+kXXHATffD+TeCbIKCYWpTW3seMGtzKi6JkVGtxTYCUXn3U81C9BjiiHqyTI0FwVom6nqPZeClvGeOW8gO5UnnQcxgfcrigTOdNB6whKstaqAGo1eRgjJD2g3e9uxXjOsWiyAdzN56LoKUSlIxEX2uoTnm66iwKIi1BldkY5AoDhmapVgnABVLIbN3Va1wOZUvqLuIOPUAUWIU/prnvqsZAdwqmGNqJqMDzVtE7NueshFf2vNZfQ=',s:[0x8090265388,0x6490ca6769],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6af53b089903c170","token":"5335133baae3438a8a22e5d1a5daffe5","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>