<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Macron compte ses points de retrait</title>
<meta name="description" content="Le Président laisse Édouard Philippe aller au charbon sur les retraites, mais gaffe, il ne doit pas avoir l’air absent. Dilemme de com." />
<link rel="canonical" href="https://lesjours.fr/obsessions/in-bed-with-emmanuel-macron/ep37-macron-retraites/" />
<meta name="keywords" content="Brigitte Macron,Donald Trump,Emmanuel Macron,Joseph Zimet,TF1,communication,gouvernement,guerre,journalisme,médias,retraite,Édouard Philippe,Élysée" />
<meta name="news_keywords" content="Brigitte Macron,Donald Trump,Emmanuel Macron,Joseph Zimet,TF1,communication,gouvernement,guerre,journalisme,médias,retraite,Édouard Philippe,Élysée" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2020-01-08T23:05:00.000Z" />
<meta itemprop="article:section" content="In bed with Macron" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macron compte ses points de retrait" />
<meta property="og:url" content="https://lesjours.fr/obsessions/in-bed-with-emmanuel-macron/ep37-macron-retraites/" />
<meta property="og:image" content="https://lesjours.fr/ressources/image/ep37-macron-retraites-img-macron-retraites-1.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Le Président laisse Édouard Philippe aller au charbon sur les retraites, mais gaffe, il ne doit pas avoir l’air absent. Dilemme de com." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Macron compte ses points de retrait" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/image/ep37-macron-retraites-img-macron-retraites-1.jpeg" />
<meta name="twitter:description" content="Le Président laisse Édouard Philippe aller au charbon sur les retraites, mais gaffe, il ne doit pas avoir l’air absent. Dilemme de com." />
<meta name="theme-color" content="#C83E2C">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.9.3.8.min.css" />
<link rel="stylesheet" href="/css/colors.9.3.8.min.css" />
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<link rel="stylesheet" href="https://use.typekit.net/cyq3qtt.css" />
<script>
window.LesJours            = { isMobileApplication: false, version: "9.3.8", baseUrl: "https://lesjours.fr" };
		dataLayer                  = [];
		tarteaucitronForceLanguage = "fr";
</script>
<script type="text/javascript" src="/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
if (typeof tarteaucitron !== "undefined") {
			tarteaucitron.init({
				"hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
				"cookieName": "tartaucitron", /* Cookie name */

				"orientation": "bottom", /* Banner position (top - bottom) */
				"showAlertSmall": false, /* Show the small banner on bottom right */
				"cookieslist": false, /* Show the cookie list */

				"adblocker": false, /* Show a Warning if an adblocker is detected */
				"AcceptAllCta" : false, /* Show the accept all button when highPrivacy on */
				"highPrivacy": false, /* Disable auto consent */
				"handleBrowserDNTRequest": false, /* If Do Not Track == 1, accept all */

				"removeCredit": true, /* Remove credit link */
				"moreInfoLink": false, /* Show more info link */
				"useExternalCss": true /* If false, the tarteaucitron.css file will be loaded */
			});
		}
</script>
</head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar obsession-6">
<div class="progress bg-obsession-color"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 obsession-6">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap obsession-name">
<a href="/obsessions/in-bed-with-emmanuel-macron/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="in-bed-with-emmanuel-macron">
<span class="link on-hover obsession-color text-upper">In bed with Macron</span>
</a>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Macron compte ses points de retrait</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto"></div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<article class="container fluid p-0 relative no-overflow episode obsession-6 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/in-bed-with-emmanuel-macron/ep37-macron-retraites/" />
<header class="relative landscape has-modal-group" data-mini="obsession">
<div class="a" data-href="#slideshow-ep37-macron-retraites-img-macron-retraites-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep37-macron-retraites-img-macron-retraites-1.jpeg" />
<meta itemprop="height" content="961" />
<meta itemprop="width" content="1440" />
<img class="responsive" src="/ressources/image/ep37-macron-retraites-img-macron-retraites-1.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep37-macron-retraites-img-macron-retraites-1.jpeg 280w, /ressources/res480/image/ep37-macron-retraites-img-macron-retraites-1.jpeg 480w, /ressources/res840/image/ep37-macron-retraites-img-macron-retraites-1.jpeg 840w, /ressources/image/ep37-macron-retraites-img-macron-retraites-1.jpeg 1920w" alt="Emmanuel Macron" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col sm-w-100 md-w-50">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/in-bed-with-emmanuel-macron/ep36-com-greve/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta tooltip">
Épisode n°&#x202f;36<span class="sr"> : </span>
<span class="tooltip-holder tooltip-right">
<span class="tooltip-content">
Macron et la grève, com si de rien n’était
</span>
</span>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a href="/obsessions/in-bed-with-emmanuel-macron/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="in-bed-with-emmanuel-macron" itemprop="articleSection" content="https://lesjours.fr/obsessions/in-bed-with-emmanuel-macron/">
<span class="link on-hover obsession-color text-upper">In bed with Macron</span>
</a>
</div>
</div>
<div class="col w-auto flex-0 resume resume-no-wrap" data-resume="show" data-obsession="in-bed-with-emmanuel-macron" data-episode="ep37-macron-retraites" data-type="text"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Macron compte ses points de retrait</h1>
<h2 class="p mb-2" itemprop="description">Le Président laisse Édouard Philippe aller au charbon sur les retraites, mais gaffe, il ne doit pas avoir l’air absent. Dilemme de com.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Thu Jan 09 2020 00:05:00 GMT+0100 (Central European Standard Time)" itemprop="datePublished" content="2020-01-08T23:05:00.000Z">9&nbsp;janvier&nbsp;2020</time>
<meta itemprop="dateModified" content="2020-01-08T23:05:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;37</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c mb-2">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/garriberts/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Raphaël Garrigos et Isabelle Roberts</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex">
<span class="mr-2">Photo</span>
<span>
<span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Stéphane Lemouton/Pool/Abaca</span></span> </span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c col-bottom text-right">
</div>
</div>
</div>
</div>
</div>
<div class="overlay container sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 no-overflow print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<div class="article-holder print-inline">
<div class="row episode-container print-inline" itemprop="articleBody" data-resume="save" data-obsession="in-bed-with-emmanuel-macron" data-episode="ep37-macron-retraites">
<p><span class="lettrine">L</span>es guillemets n’auront été qu’une parenthèse. Il faut s’y faire : nous ne les verrons plus orner les bandeaux des chaînes info et décorer les articles des journalistes chargés de suivre l’Élysée. Nous ne verrons plus ces mignons petits chevrons (« ») ou doubles apostrophes (“ ”) porteurs d’un minerai rare et si précieux : la parole présidentielle. Ce mardi, Joseph Zimet, le Monsieur com d’Emmanuel Macron, a coupé le robinet à guillemets, couic. La faute à cette maudite réforme des retraites.<br></p><p>C’était pourtant une largesse qu’il avait lui-même accordée, ainsi que nous vous le racontions dans <a href="/obsessions/in-bed-with-emmanuel-macron/ep36-com-greve/" target="_blank">l’épisode précédent</a> d’<i>In bed with Macron</i>. Afin de rabibocher un Élysée claquemuré à la presse avec des journalistes en mal d’infos, Joseph Zimet, tout juste nommé, décidait à l’automne d’organiser chaque semaine, généralement pendant le conseil des ministres, une réunion informelle où il délivrait la substantifique moelle de la pensée d’<a href="#emmanuel-macron-bed" data-mini="2">Emmanuel Macron</a>. Une bonne manière pour l’Élysée de fournir clés en main ses éléments de langage et pour les journalistes de nourrir leurs analyses, de grappiller des infos, d’en vérifier d’autres, de se faire expliquer la raison de tel ou tel déplacement présidentiel. Signe de la néocoolitude élyséenne incarnée par celui qu’on surnomme « Jay-Z », les journalistes avaient le droit de citer ses propos entre guillemets. <br></p><figure class="image has-modal-group">
<div class="a" data-href="#slideshow-ep37-macron-retraites-img-header">
<img class="responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/ressources/image/ep37-macron-retraites-img-header.jpeg" data-sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 50vw" data-srcset="/ressources/res280/image/ep37-macron-retraites-img-header.jpeg 280w, /ressources/res480/image/ep37-macron-retraites-img-header.jpeg 480w, /ressources/res840/image/ep37-macron-retraites-img-header.jpeg 840w, /ressources/image/ep37-macron-retraites-img-header.jpeg 1920w" alt="Emmanuel Macron">
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#slideshow" />
</svg>
</span>
</div>
<figcaption>
<span>
Emmanuel Macron, lors d’une visite à Amiens, en novembre 2019
<span class="credits">— Photo Jean-Claude Coutausse/Divergence images.</span> </span>
</figcaption>
</figure><p>Il ne s’agissait pas, pour eux, d’écrire <a href="#note-1">« le conseiller en com de l’Élysée Joseph Zimet déclare qu’“Emmanuel Macron est très content de l’horloge connectée que Brigitte lui a offerte à Noël” »</a> (c’est un exemple) mais « Emmanuel Macron se dit “très content de l’horloge connectée que Brigitte lui a offerte à Noël” ». En vrai, ça a donné ceci le 5 décembre dernier, au premier jour de la grève contre la réforme des retraites : <i>« Emmanuel Macron se dit “calme et déterminé” »</i>, une phrase reprise à l’envi dans toute la presse. Interrogé quant à l’état d’esprit du chef de l’État sur le dossier, Joseph Zimet l’avait en effet qualifié de<i> « calme et déterminé » </i>et les journalistes avaient obtenu de pouvoir citer la phrase <nobr>– d’une</nobr> rare puissance, il faut <nobr>dire –</nobr> entre guillemets. Mais ça, c’était avant.</p></div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/brigitte-macron/">Brigitte Macron</a></li>
<li><a class="link" href="/tags/donald-trump/">Donald Trump</a></li>
<li><a class="link" href="/tags/emmanuel-macron/">Emmanuel Macron</a></li>
<li><a class="link" href="/tags/joseph-zimet/">Joseph Zimet</a></li>
<li><a class="link" href="/tags/tf1/">TF1</a></li>
<li><a class="link" href="/tags/communication/">communication</a></li>
<li><a class="link" href="/tags/gouvernement/">gouvernement</a></li>
<li><a class="link" href="/tags/guerre/">guerre</a></li>
<li><a class="link" href="/tags/journalisme/">journalisme</a></li>
<li><a class="link" href="/tags/medias/">médias</a></li>
<li><a class="link" href="/tags/retraite/">retraite</a></li>
<li><a class="link" href="/tags/edouard-philippe/">Édouard Philippe</a></li>
<li><a class="link" href="/tags/elysee/">Élysée</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Qui sommes-nous
</span>
<ul>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="tarteaucitron.userInterface.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2020
</span>
</div>
</div>
<div id="disclaimer" class="hide"></div>
</footer>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.9.3.8.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container obsession-6"></div>
</section>
<script src="/js/global.9.3.8.min.js"></script>
<script src="/js/pages/episode.9.3.8.min.js"></script>
<script type="text/javascript">
if (typeof tarteaucitron !== "undefined") {
			/* Initialize tarteaucitron.js job array */
			tarteaucitron.job = tarteaucitron.job || [];

			/* Add Google Tag Manager */
			tarteaucitron.user.googletagmanagerId = 'GTM-P5GRMRT';
			tarteaucitron.job.push('googletagmanager');

			/* Add Google Analytics (gtag.js) */
			tarteaucitron.user.gtagUa = 'UA-59581990-1';
			tarteaucitron.user.gtagInitOptions = {
				'send_page_view': false,
				'transport_type': 'beacon',
				'optimize_id':    'GTM-W4WVC25',
				'custom_map':     {
					'dimension1': 'lj_user_type',
					'dimension2': 'lj_user_plan',
					'dimension3': 'lj_user_creation',
					'dimension4': 'lj_voucher',
					'dimension5': 'lj_ipaccount'
				}
			};
			tarteaucitron.job.push('gtag');

			/* Add Socials Sharing Services : Twitter & Facebook */
			tarteaucitron.job.push('twitter');
			window.fbAsyncInit = function() { FB.init({ appId: '1716167151957741', status: true, version: 'v3.2' }); };
			tarteaucitron.job.push('facebook');

			/* Add Facebook Pixel */
			tarteaucitron.user.facebookpixelId = '1415993661766511';
			tarteaucitron.job.push('facebookpixel');
		}
</script>
<script>
// Wait until jQuery is ready to keep the page load performant
		$document.ready(function() {
			// Check that service workers are registered
			if ("serviceWorker" in navigator) {
				navigator.serviceWorker
					.register("/sw.js")
					.then(function(registration) {
						// Check if Firebase Messaging is Supported
						if (firebase.messaging.isSupported()) {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  registration]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						} else {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  null]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						}
					}, function(error) {
						// Disable Firebase Messaging & Theme
						$(window).trigger("ljComponentsInit", ["push",  null]);
						$(window).trigger("ljComponentsInit", ["theme", null]);
					});
			} else {
				// Disable Firebase Messaging & Theme
				$(window).trigger("ljComponentsInit", ["push",  null]);
				$(window).trigger("ljComponentsInit", ["theme", null]);
			}
		});
</script>
</body>
</html>