<!DOCTYPE html>
<html lang="fr" class="lj-light-theme">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Sobres, ils tombent dans le panneau publicitaire</title>
<meta name="description" content="Tandis que les coupures d’électricité menacent, l’affichage reste allumé. L’économie ne serait que de 110 petits GWh, mais le symbole est grand." />
<link rel="canonical" href="https://lesjours.fr/obsessions/injonction-sobriete-energetique/ep3-panneaux-publicitaires/" />
<meta name="keywords" content="changement climatique,climat,publicité,Élisabeth Borne,écologie,économie,énergie" />
<meta name="news_keywords" content="changement climatique,climat,publicité,Élisabeth Borne,écologie,économie,énergie" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2022-12-08T17:59:00.000Z" />
<meta itemprop="article:section" content="Fais pas ci, fais pas ça" />
<meta name="apple-itunes-app" content="app-id=1233676102, app-argument=https://lesjours.fr/obsessions/injonction-sobriete-energetique/ep3-panneaux-publicitaires/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sobres, ils tombent dans le panneau publicitaire" />
<meta property="og:url" content="https://lesjours.fr/obsessions/injonction-sobriete-energetique/ep3-panneaux-publicitaires/" />
<meta property="og:image" content="https://lesjours.fr/ressources/opengraph/image/ep3-panneaux-publicitaires-img-header.png" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Tandis que les coupures d’électricité menacent, l’affichage reste allumé. L’économie ne serait que de 110 petits GWh, mais le symbole est grand." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Sobres, ils tombent dans le panneau publicitaire" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/twitter/image/ep3-panneaux-publicitaires-img-header.png" />
<meta name="twitter:description" content="Tandis que les coupures d’électricité menacent, l’affichage reste allumé. L’économie ne serait que de 110 petits GWh, mais le symbole est grand." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preload" href="/css/global.13.0.1.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.13.0.1.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.13.0.1.min.css" crossorigin="anonymous" />
<script>
window.LesJours = {
			isMobileApplication: false,
			pageType: "episode",
			version: "13.0.1",
			baseUrl: "https://lesjours.fr",
			account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}}};
		_mtm = [];
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
</head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative">
<div class="article-progress-bar lj-color-12">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 header-episode-part sm-hidden md-hidden">
<a class="block header-logo" href="/">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 61">
<path fill="#c83e2c" d="M69.56 42.916l-.526.17-2.22.72-.408.133.074.422c.662 3.79 3.203 6.137 6.922 6.137 3.943 0 6.598-2.394 6.598-6.223 0-2.177-1.014-3.902-2.91-4.947l-4.146-1.834c-1.002-.457-1.378-.663-1.714-.98-.396-.375-.586-.847-.586-1.569 0-1.276 1.087-2.056 2.64-2.056 1.693 0 2.62.925 3.075 2.83l.122.506.502-.149 2.37-.704.458-.138-.12-.462c-.87-3.349-3.038-5.214-6.358-5.214-3.505 0-6.149 2.197-6.149 5.562 0 1.606.488 2.799 1.449 3.714.739.705 1.589 1.158 3.214 1.83l1.681.689c1.174.472 1.702.733 2.167 1.128.57.481.85 1.074.85 1.922 0 1.74-1.218 2.76-3.134 2.76-2.098 0-3.228-1.233-3.73-3.713l-.11-.54zM51.095 29.72v20.112h3.443v-8.195h2.786l5 8.862 2.99-1.797-4.663-7.686c2.48-.752 3.673-2.98 3.673-5.592 0-3.728-2.433-5.706-6.22-5.706zm3.437 8.591v-5.468h3.492c1.822 0 2.758.922 2.758 2.478 0 1.84-1.333 2.99-3.492 2.99zM39.074 29.72h-3.45v14.576c0 3.426 2.405 5.892 6.47 5.892 4.052 0 6.5-2.497 6.5-5.743V29.719h-3.435v13.547c0 2.78-.678 3.626-3.243 3.626-2.122 0-2.842-.948-2.842-3.627zm-7.876 1.911c-1.316-1.5-3.086-2.233-4.95-2.224-1.909 0-3.682.744-4.991 2.261-1.523 1.763-2.35 4.474-2.35 8.145 0 3.679.839 6.386 2.379 8.144 1.312 1.498 3.08 2.231 4.964 2.231 1.883 0 3.651-.733 4.964-2.231 1.54-1.758 2.38-4.467 2.38-8.144 0-3.673-.847-6.415-2.396-8.182zM22.5 39.812c0-1.8.207-3.432.695-4.702.61-1.588 1.588-2.428 3.053-2.422 1.469 0 2.447.842 3.057 2.428.488 1.268.695 2.898.695 4.696 0 1.791-.203 3.407-.69 4.67-.606 1.583-1.587 2.424-3.06 2.424-1.465 0-2.444-.844-3.055-2.43-.487-1.266-.694-2.89-.694-4.664zm15.64-20.82l-.52.159-2.203.674-.417.127.074.428c.645 3.736 3.166 6.058 6.843 6.058 3.896 0 6.52-2.36 6.52-6.141 0-2.14-1.01-3.849-2.878-4.88l-.04-.02-4.048-1.783c-.97-.44-1.349-.647-1.678-.96-.388-.369-.576-.83-.576-1.54 0-1.249 1.078-2.023 2.61-2.023 1.662 0 2.59.927 3.026 2.795l.12.508.502-.149 2.34-.689.457-.136-.119-.462c-.856-3.3-2.997-5.145-6.281-5.145-3.468 0-6.086 2.175-6.086 5.496 0 1.583.483 2.76 1.43 3.664.732.696 1.574 1.146 3.18 1.809l1.622.663c1.17.466 1.696.725 2.16 1.116.563.475.844 1.06.844 1.9 0 1.71-1.205 2.713-3.091 2.713-2.072 0-3.183-1.208-3.684-3.65l-.108-.532zM19.376 6.125v20.156h12.812v-3.204h-9.386V16.99h7.757V13.8h-7.757V9.33h9.386V6.125zM4.395 23.042a.798.798 0 01-.794-.795V1.359A1.33 1.33 0 002.277.03h-.954A1.33 1.33 0 000 1.36v23.624c0 .73.596 1.327 1.323 1.327h10.391c.436 0 .794.36.794.796V51.85c0 3.44-1.606 5.686-4.118 5.686-1.519 0-2.62-.62-3.339-1.736-.607-.944-.914-2.218-.914-3.53v-2.005a1.33 1.33 0 00-1.323-1.328h-.939a1.33 1.33 0 00-1.323 1.328v1.779c0 2.903.833 5.199 2.346 6.762 1.37 1.417 3.247 2.162 5.268 2.162 4.56 0 7.928-3.31 7.928-8.774v-27.84c0-.722-.589-1.313-1.324-1.313z" />
</svg>
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-12">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap">
<div class="row mh-0 row-center no-wrap obsession-name">
<a class="link on-hover lj-color-text text-upper" href="/obsessions/injonction-sobriete-energetique/">
Fais pas ci, fais pas ça
</a>
</div>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Sobres, ils tombent dans le panneau publicitaire</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 61">
<path fill="#c83e2c" d="M69.56 42.916l-.526.17-2.22.72-.408.133.074.422c.662 3.79 3.203 6.137 6.922 6.137 3.943 0 6.598-2.394 6.598-6.223 0-2.177-1.014-3.902-2.91-4.947l-4.146-1.834c-1.002-.457-1.378-.663-1.714-.98-.396-.375-.586-.847-.586-1.569 0-1.276 1.087-2.056 2.64-2.056 1.693 0 2.62.925 3.075 2.83l.122.506.502-.149 2.37-.704.458-.138-.12-.462c-.87-3.349-3.038-5.214-6.358-5.214-3.505 0-6.149 2.197-6.149 5.562 0 1.606.488 2.799 1.449 3.714.739.705 1.589 1.158 3.214 1.83l1.681.689c1.174.472 1.702.733 2.167 1.128.57.481.85 1.074.85 1.922 0 1.74-1.218 2.76-3.134 2.76-2.098 0-3.228-1.233-3.73-3.713l-.11-.54zM51.095 29.72v20.112h3.443v-8.195h2.786l5 8.862 2.99-1.797-4.663-7.686c2.48-.752 3.673-2.98 3.673-5.592 0-3.728-2.433-5.706-6.22-5.706zm3.437 8.591v-5.468h3.492c1.822 0 2.758.922 2.758 2.478 0 1.84-1.333 2.99-3.492 2.99zM39.074 29.72h-3.45v14.576c0 3.426 2.405 5.892 6.47 5.892 4.052 0 6.5-2.497 6.5-5.743V29.719h-3.435v13.547c0 2.78-.678 3.626-3.243 3.626-2.122 0-2.842-.948-2.842-3.627zm-7.876 1.911c-1.316-1.5-3.086-2.233-4.95-2.224-1.909 0-3.682.744-4.991 2.261-1.523 1.763-2.35 4.474-2.35 8.145 0 3.679.839 6.386 2.379 8.144 1.312 1.498 3.08 2.231 4.964 2.231 1.883 0 3.651-.733 4.964-2.231 1.54-1.758 2.38-4.467 2.38-8.144 0-3.673-.847-6.415-2.396-8.182zM22.5 39.812c0-1.8.207-3.432.695-4.702.61-1.588 1.588-2.428 3.053-2.422 1.469 0 2.447.842 3.057 2.428.488 1.268.695 2.898.695 4.696 0 1.791-.203 3.407-.69 4.67-.606 1.583-1.587 2.424-3.06 2.424-1.465 0-2.444-.844-3.055-2.43-.487-1.266-.694-2.89-.694-4.664zm15.64-20.82l-.52.159-2.203.674-.417.127.074.428c.645 3.736 3.166 6.058 6.843 6.058 3.896 0 6.52-2.36 6.52-6.141 0-2.14-1.01-3.849-2.878-4.88l-.04-.02-4.048-1.783c-.97-.44-1.349-.647-1.678-.96-.388-.369-.576-.83-.576-1.54 0-1.249 1.078-2.023 2.61-2.023 1.662 0 2.59.927 3.026 2.795l.12.508.502-.149 2.34-.689.457-.136-.119-.462c-.856-3.3-2.997-5.145-6.281-5.145-3.468 0-6.086 2.175-6.086 5.496 0 1.583.483 2.76 1.43 3.664.732.696 1.574 1.146 3.18 1.809l1.622.663c1.17.466 1.696.725 2.16 1.116.563.475.844 1.06.844 1.9 0 1.71-1.205 2.713-3.091 2.713-2.072 0-3.183-1.208-3.684-3.65l-.108-.532zM19.376 6.125v20.156h12.812v-3.204h-9.386V16.99h7.757V13.8h-7.757V9.33h9.386V6.125zM4.395 23.042a.798.798 0 01-.794-.795V1.359A1.33 1.33 0 002.277.03h-.954A1.33 1.33 0 000 1.36v23.624c0 .73.596 1.327 1.323 1.327h10.391c.436 0 .794.36.794.796V51.85c0 3.44-1.606 5.686-4.118 5.686-1.519 0-2.62-.62-3.339-1.736-.607-.944-.914-2.218-.914-3.53v-2.005a1.33 1.33 0 00-1.323-1.328h-.939a1.33 1.33 0 00-1.323 1.328v1.779c0 2.903.833 5.199 2.346 6.762 1.37 1.417 3.247 2.162 5.268 2.162 4.56 0 7.928-3.31 7.928-8.774v-27.84c0-.722-.589-1.313-1.324-1.313z" />
</svg>
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" rel="me" title="Twitter">
<svg width="32" height="32" class="ui-twitter-footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#twitter-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" rel="me" title="Facebook">
<svg width="32" height="32" class="ui-facebook-footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#facebook-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" rel="me" title="Instagram">
<svg width="32" height="32" class="ui-instagram-footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#instagram-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed-footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#rss-feed-footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary sm-hidden md-hidden subscribe-btn" href="/abonnement/jouriste">
Abonnement
</a>
<a class="col w-auto btn-primary sm-hidden md-hidden login-btn" href="#login">
Connexion
</a>
<a class="col p-0 lg-hidden login-btn" href="#login">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
<g fill="#C83E2C">
<path d="M6.68 8.923a1 1 0 10-1.414 1.414l4.666 4.666H1a1 1 0 000 2h8.913L5.265 21.65a1 1 0 101.414 1.415l6.36-6.365a1 1 0 000-1.412L6.68 8.923z" />
<path d="M11.192 7.655l2.044 2.206A8.967 8.967 0 0119.806 7a9 9 0 019 9 9 9 0 01-9 9 8.966 8.966 0 01-6.576-2.87L11 24.132C13.192 26.504 16.32 28 19.805 28c6.627 0 12-5.374 12-12 0-6.628-5.373-12-12-12a11.956 11.956 0 00-8.613 3.655z" />
</g>
</svg>
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<style>
.lj-color-12 {
		--lj-color-main: #E9BA00;
		--lj-color-alpha: rgba(233, 186, 0, 0.75);
		--lj-color-light: #F7EA75;
		--lj-color-mixed: #EED33D;
	}
</style>
<article class="container fluid p-0 relative episode lj-color-12 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/injonction-sobriete-energetique/ep3-panneaux-publicitaires/" />
<meta itemprop="isAccessibleForFree" content="False" />
<span itemprop="hasPart" itemscope itemtype="http://schema.org/WebPageElement">
<meta itemprop="isAccessibleForFree" content="False" />
<meta itemprop="cssSelector" content=".paywall" />
</span>
<header class="relative landscape has-modal-group" data-mini="obsession">
<div class="a" data-href="#slideshow-ep3-panneaux-publicitaires-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep3-panneaux-publicitaires-img-header.png" />
<meta itemprop="height" content="1280" />
<meta itemprop="width" content="1920" />
<img class="responsive" src="/ressources/image/ep3-panneaux-publicitaires-img-header.png" sizes="(max-width: 588px) 100vw, (max-width: 960px) 100vw, 100vw" srcset="/ressources/res280/image/ep3-panneaux-publicitaires-img-header.png 280w, /ressources/res480/image/ep3-panneaux-publicitaires-img-header.png 480w, /ressources/res840/image/ep3-panneaux-publicitaires-img-header.png 840w, /ressources/res1500/image/ep3-panneaux-publicitaires-img-header.png 1500w, /ressources/image/ep3-panneaux-publicitaires-img-header.png 1920w" alt="110 GWh" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col mr-auto">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/injonction-sobriete-energetique/ep2-110-km-heure/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta">
Épisode n°&#x202f;2<span class="sr">&nbsp;: </span>
<div class="tooltip hidden" data-tooltip-type="hover" data-tooltip-placement="right">
<div class="tooltip-holder">
<div class="tooltip-content">
<div class="tooltip-item">
Borne dépassée sur les 110&nbsp;km/h
</div>
</div>
</div>
</div>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a class="link on-hover lj-color-text text-upper" href="/obsessions/injonction-sobriete-energetique/" itemprop="articleSection" content="https://lesjours.fr/obsessions/injonction-sobriete-energetique/">
Fais pas ci, fais pas ça
</a>
</div>
</div>
<div class="mesjours-actions col w-auto flex-0" data-mesjours-type="header" data-model="Episode" data-episode="ep3-panneaux-publicitaires" data-obsession="injonction-sobriete-energetique"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Sobres, ils tombent dans le panneau publicitaire</h1>
<h2 class="p mb-2" itemprop="description">Tandis que les coupures d’électricité menacent, l’affichage reste allumé. L’économie ne serait que de 110&nbsp;petits GWh, mais le symbole est grand.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Thu Dec 08 2022 18:59:00 GMT+0100 (heure normale d’Europe centrale)" itemprop="datePublished" content="2022-12-08T17:59:00.000Z">8&nbsp;décembre&nbsp;2022</time>
<meta itemprop="dateModified" content="2022-12-08T17:59:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;3</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/cecile-cazenave/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">Cécile Cazenave</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Illustration</span>
<span>
<a href="/auteurs/simon-lambert/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">Simon Lambert</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/lucile-sourdes/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">Lucile Sourdès-Cadiou</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c mt-2 col-bottom text-right">
</div>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<div class="article-holder relative no-overflow print-inline" data-mesjours-record="true" data-obsession="injonction-sobriete-energetique" data-episode="ep3-panneaux-publicitaires">
<div class="row episode-container episode-show-ending episode-min-height print-inline" itemprop="articleBody" mesjours-record-paragraphs="true">
<p><span class="lettrine">M</span>aintenant qu’on se gèle et que l’appli <a href="#note-2">Ecowatt</a>, dite «&nbsp;la météo de l’électricité&nbsp;», menace de passer au rouge, va-t-elle enfin pouvoir appuyer sur le bouton&nbsp;? C’est la vision qu’avait eue, le 14&nbsp;septembre, Agnès Pannier-Runacher. Telle une réincarnation de <i>Ma sorcière bien aimée</i>, la ministre de la Transition énergétique avait très pédagogiquement <a href="https://twitter.com/bfmtv/status/1570056890645905408" target="_blank">expliqué</a> qu’elle avait <i>«&nbsp;la possibilité de commander l’extinction de tous les écrans publicitaires&nbsp;»</i> dans les moments de tension énergétique signalée par le gestionnaire d’électricité RTE. Depuis une semaine, la vague de froid, l’hiver et Noël approchant, le gouvernement prépare les esprits à ladite tension, c’est-à-dire des risques de coupures électriques par tranche de deux&nbsp;heures qui pourraient toucher 60&nbsp;% de la population. Évidemment, pour que la pub participe à l’effort collectif d’économies d’énergie, et en l’absence de super-pouvoirs ministériels, il faut en réalité que le téléphone d’<a href="/personnages/agnes-pannier-runacher/" data-modal="#agnes-pannier-runacher" data-mini="2">Agnès Pannier-Runacher</a> soit relié à celui des afficheurs qui doivent pouvoir, sur son ordre, éteindre à distance leur armée de panneaux publicitaires lumineux, affiches rétro-éclairées, écrans numériques faisant tourner en boucle des vidéos promotionnelles, dans les rues, gares, aéroports, stations de bus et vitrines des commerces hexagonaux.&nbsp;L’Union de la publicité extérieure (UPE) estime ainsi à 15&nbsp;000 le nombre de panneaux d’ores et déjà pilotables à distance&nbsp;: ce sont les écrans numériques. Et à 100&nbsp;000 le nombre de panneaux éclairés à équiper. <i>«&nbsp;Ce qui est absurde et que nous avons pourtant expliqué à Agnès Pannier-Runacher, c’est que les écrans dans les commerces, que nous estimons à plus de 250&nbsp;000, ne dépendent pas de nous et ne sont pas soumis à cette règle&nbsp;!&nbsp;»</i>, explique Stéphane Dottelonde, président de l’UPE. La filière des afficheurs se prépare malgré tout à débourser 30&nbsp;millions d’euros pour se mettre en conformité d’ici l’été. Le décret qui ordonne ce plan général d’extinction des feux donne en effet jusqu’au 1<sup>er</sup>&nbsp;juin&nbsp;2023 pour être opérationnel. Ce qui semble assez lointain quand on parle de passer les mois de décembre et janvier sans black-out<b>.</b></p><blockquote><p>Le panneau publicitaire, c’est un emblème qui parle aux gens et qui permet de confronter les visions de la sobriété.</p><footer>Nicolas Nace, directeur de campagne transition énergétique de Greenpeace</footer></blockquote><p>En attendant le printemps, le plan de sobriété gouvernemental et <a href="https://www.service-public.fr/particuliers/actualites/A16010" target="_blank">un autre décret</a> paru début octobre imposent l’extinction des mêmes panneaux <nobr>–&nbsp;dont</nobr> on ignore comment ils seront éteints puisqu’ils ne sont pas encore équipés des boîtiers qui le <nobr>permettent&nbsp;–</nobr> en ville entre 1&nbsp;heure et 6&nbsp;heures du matin.</p> </div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container mb-4 print-hidden">
<div class="row">
<div class="col lg-w-7c lg-ml-1c cta-episode-content" data-track-content data-content-name="CTA - Paywall episode" data-content-piece="Formules abonnement">
<div class="p">
<a class="link" href="/abonnement/jouriste" data-content-target="/abonnement/jouriste">Lisez la suite</a> et soutenez un média indépendant et sans publicité.
<br />
<b class="lj-color-text">1&nbsp;€</b> le 1<sup>er</sup>&nbsp;mois, sans engagement, désabonnement facile.
</div>
<div class="p text-center">
<a class="btn-primary btn-lesjours" href="/abonnement/jouriste" data-content-target="/abonnement/jouriste">
Je m’abonne pour 1&nbsp;€
</a>
</div>
<div class="p color-medium-6">
<small>
Offres spéciales pour les <a class="link" href="/abonnement/tarif-reduit" data-content-target="/abonnement/tarif-reduit">étudiant·e·s/chômeurs·euses</a> et les <a class="link" href="/abonnement/professionnels" data-content-target="/abonnement/professionnels">entreprises</a>.
</small>
</div>
<div class="p">
Déjà abonné·e&nbsp;? <a href="#login" class="link" data-content-ignoreinteraction>Connectez-vous</a>
</div>
<div class="p">
Découvrez les épisodes de <a class="link" href="/les-jours-en-clair/" data-content-target="/les-jours-en-clair/">la zone gratuite</a>
</div>
</div>
</div>
</aside> </article>
<script>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</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/changement-climatique/">changement climatique</a></li>
<li><a class="link" href="/tags/climat/">climat</a></li>
<li><a class="link" href="/tags/publicite/">publicité</a></li>
<li><a class="link" href="/tags/elisabeth-borne/">Élisabeth Borne</a></li>
<li><a class="link" href="/tags/ecologie/">écologie</a></li>
<li><a class="link" href="/tags/economie/">économie</a></li>
<li><a class="link" href="/tags/energie/">énergie</a></li>
</ul>
</div>
</div>
</section>
<section id="series"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-lesjours text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html">
Mentions légales
</a>
</li>
<li class="mb-1">
<a href="/contact">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-lesjours text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-lesjours text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a class="lj-dbox-button" href="https://donorbox.org/les-jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" rel="me" title="Twitter">
<svg width="32" height="32" class="ui-twitter-footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#twitter-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" rel="me" title="Facebook">
<svg width="32" height="32" class="ui-facebook-footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#facebook-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" rel="me" title="Instagram">
<svg width="32" height="32" class="ui-instagram-footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#instagram-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed-footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#rss-feed-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" rel="me" title="LinkedIn">
<svg width="32" height="32" class="ui-linkedin-footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#linkedin-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" rel="me" title="Mastodon">
<svg width="32" height="32" class="ui-mastodon-footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#mastodon-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" rel="me" title="Youtube">
<svg width="32" height="32" class="ui-youtube-footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#youtube-footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" rel="me" title="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud-footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#soundcloud-footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2022
</span>
</div>
</div>
</footer>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.13.0.1.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-12"></div>
</section>
<script type="module" src="/js/global.13.0.1.min.js" crossorigin="anonymous"></script>
<script nomodule type="text/javascript" src="/js/global.legacy.13.0.1.min.js"></script>
<script>
// Register the service worker
		if ("serviceWorker" in navigator) {
			navigator.serviceWorker.register("/sw.js");
		}
</script>

<script type="text/javascript">
var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	(function() {
		var u="//m.lesjours.fr/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>


<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
		_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src='https://m.lesjours.fr/js/container_yg82vRy1.js'; s.parentNode.insertBefore(g,s);
</script>

<script>(function(){var js = "window['__CF$cv$params']={r:'77681e1faa73828c',m:'7gLwxwvLF7UF1uXGdUYvXrOuEwClbEMpV0y6scOjys8-1670529945-0-AX0cCBPfUqNhAFvy8zJpHYSIaJawb0XWBFLmHj/O+VPHktA6mEVLeZThD4blmaedA6tO0uM2bt5BBwF6druJxExU/SXpiPv6RV/Shqp+BnXZoOBAhETYWPGX57kd3Lq00nJZNziOspxBc7rMl+78HgtA6vpbKSPsNe9C01XrsQxnuz39jIPnkVQuUKf16SI4eRncTxOi3bwMxbcWmtzB2SvhgqsJSM1Q7Iadzl7V29DS5ey26/ORX+REjtC0spdY13O47bT9CrAWiSEI43YWrRFX+HZ/81H/1SX7L29DNQUq',s:[0x9ed9fe7d76,0x972b47ec35],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77681e1faa73828c","token":"5335133baae3438a8a22e5d1a5daffe5","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>