<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Terminales, les nouveaux philosophes</title>
<meta name="description" content="Platon, esprit critique, notions, Marx, méthodo… Les élèves du lycée Mounier de Grenoble découvrent la sagesse, version bac Blanquer." />
<link rel="canonical" href="https://lesjours.fr/obsessions/les-annees-bac-saison-2/ep2-philo/" />
<meta name="keywords" content="Grenoble,Jean-Michel Blanquer,baccalauréat,féminisme,philosophie,réforme,éducation,élèves" />
<meta name="news_keywords" content="Grenoble,Jean-Michel Blanquer,baccalauréat,féminisme,philosophie,réforme,éducation,élèves" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2020-09-30T22:05:00.000Z" />
<meta itemprop="article:section" content="Les années bac" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terminales, les nouveaux philosophes" />
<meta property="og:url" content="https://lesjours.fr/obsessions/les-annees-bac-saison-2/ep2-philo/" />
<meta property="og:image" content="https://lesjours.fr/ressources/image/ep2-philo-img-header/ep2-philo-img-header-1.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Platon, esprit critique, notions, Marx, méthodo… Les élèves du lycée Mounier de Grenoble découvrent la sagesse, version bac Blanquer." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Terminales, les nouveaux philosophes" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/image/ep2-philo-img-header/ep2-philo-img-header-1.jpeg" />
<meta name="twitter:description" content="Platon, esprit critique, notions, Marx, méthodo… Les élèves du lycée Mounier de Grenoble découvrent la sagesse, version bac Blanquer." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preconnect" href="https://use.typekit.net" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.js" as="script" crossorigin="anonymous" />
<link rel="preload" href="/css/global.10.7.10.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/css/colors.10.7.10.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.10.7.10.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.10.7.10.min.css" crossorigin="anonymous" />
<link rel="stylesheet" href="/css/colors.10.7.10.min.css" crossorigin="anonymous" />
<script>
window.LesJours = { isMobileApplication: false, version: "10.7.10", baseUrl: "https://lesjours.fr", account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}} };
		dataLayer       = [];
</script>
<link rel="stylesheet" href="/gdpr-consent/gdpr-consent.css" crossorigin="anonymous" />
<script type="text/javascript" src="/gdpr-consent/gdpr-consent.js" crossorigin="anonymous"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			GDPRConsent.init({
				"hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
				"cookieName": "tarteaucitron", /* Cookie name */
				"timeExpire": 31536000000, /* Cookie expiration time */

				"websiteName": "Les Jours", /* The name of the Website */

				"highPrivacy": false, /* Disable auto consent */
				"AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */

				"moreInfoLink": true, /* Show more info link */

				"mandatory": true /* Show a message about mandatory cookies */
			});
		}
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<link rel="stylesheet" href="https://use.typekit.net/cyq3qtt.css" />
</head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar lj-color-2">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-2">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap obsession-name">
<a href="/obsessions/les-annees-bac-saison-2/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="les-annees-bac-saison-2">
<span class="link on-hover lj-color-text text-upper">Les années bac</span>
</a>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Terminales, les nouveaux philosophes</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary btn-lesjours sm-hidden md-hidden" href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Abonnement">
Abonnement
</a>
<a class="col w-auto btn-primary btn-white sm-hidden md-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
Connexion
</a>
<a class="col p-0 lg-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
<img src="/img/ui/login.svg" alt="Connexion" />
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<article class="container fluid p-0 relative no-overflow episode lj-color-2 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/les-annees-bac-saison-2/ep2-philo/" />
<header class="relative landscape has-modal-group" data-mini="obsession">
<div class="a" data-href="#slideshow-ep2-philo-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep2-philo-img-header/ep2-philo-img-header-1.jpeg" />
<meta itemprop="height" content="960" />
<meta itemprop="width" content="1440" />
<div class="slideshow pause" data-duration="1000" data-autoplay="true" data-animation="fade">
<div class="slideshow-container">
<div class="slideshow-slide" data-timing="4500">
<img class="responsive" src="/ressources/image/ep2-philo-img-header/ep2-philo-img-header-1.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep2-philo-img-header/ep2-philo-img-header-1.jpeg 280w, /ressources/res480/image/ep2-philo-img-header/ep2-philo-img-header-1.jpeg 480w, /ressources/res840/image/ep2-philo-img-header/ep2-philo-img-header-1.jpeg 840w, /ressources/image/ep2-philo-img-header/ep2-philo-img-header-1.jpeg 1920w" alt="Le cours de philo" />
</div>
<div class="slideshow-slide" data-timing="4500">
<img class="responsive" src="/ressources/image/ep2-philo-img-header/ep2-philo-img-header-2.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep2-philo-img-header/ep2-philo-img-header-2.jpeg 280w, /ressources/res480/image/ep2-philo-img-header/ep2-philo-img-header-2.jpeg 480w, /ressources/res840/image/ep2-philo-img-header/ep2-philo-img-header-2.jpeg 840w, /ressources/image/ep2-philo-img-header/ep2-philo-img-header-2.jpeg 1920w" alt="Le cours de philo" />
</div>
</div>
</div>
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col sm-w-100 md-w-50">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/les-annees-bac-saison-2/ep1-rentree-terminale/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta tooltip">
Épisode n°&#x202f;1<span class="sr"> : </span>
<span class="tooltip-holder tooltip-right">
<span class="tooltip-content">
À Grenoble, back dans le bac
</span>
</span>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a href="/obsessions/les-annees-bac-saison-2/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="les-annees-bac-saison-2" itemprop="articleSection" content="https://lesjours.fr/obsessions/les-annees-bac-saison-2/">
<span class="link on-hover lj-color-text text-upper">Les années bac</span>
</a>
</div>
</div>
<div class="col w-auto flex-0 resume resume-no-wrap" data-resume="show" data-obsession="les-annees-bac-saison-2" data-episode="ep2-philo" data-type="text"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Terminales, les nouveaux philosophes</h1>
<h2 class="p mb-2" itemprop="description">Platon, esprit critique, notions, Marx, méthodo… Les élèves du lycée Mounier de Grenoble découvrent la sagesse, version bac Blanquer.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Thu Oct 01 2020 00:05:00 GMT+0200 (GMT+02:00)" itemprop="datePublished" content="2020-09-30T22:05:00.000Z">1<sup>er</sup>&nbsp;octobre&nbsp;2020</time>
<meta itemprop="dateModified" content="2020-09-30T22:05:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;2</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c mb-2">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/maite-darnault/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Maïté Darnault/We&nbsp;Report</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Photo</span>
<span>
<a href="/auteurs/pablo-chignard/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Pablo Chignard</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/francois-meurisse/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">François Meurisse</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c col-bottom text-right">
</div>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 no-overflow print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<div class="article-holder print-inline">
<div class="row episode-container print-inline" itemprop="articleBody" data-resume="save" data-obsession="les-annees-bac-saison-2" data-episode="ep2-philo">
<h3>De Grenoble</h3><p><span class="lettrine">«V</span><i>ous ne pouvez pas sortir de ma salle de classe sans savoir qui est Platon, sinon je me fais hara-kiri</i> <i>!</i> <i>»</i>, prévient <a href="/personnages/solene-milaret/" data-modal="#solene-milaret" data-mini="4" data-original-title title aria-describedby="popover828843">Solène Milaret</a>, l’éventail dressé. C’est par cet avertissement pince-sans-rire que la prof de philosophie des terminales G4 <nobr>– qui</nobr> est aussi leur coprof principale, avec Pascale Jouvet, qui enseigne les sciences économiques et <nobr>sociales –</nobr> conclut son heure de cours ce mardi-là. L’emploi du temps des élèves que suivent <i>Les Jours</i>, au <a href="#lycee-emmanuel-mounier-grenoble" data-mini="2">lycée Emmanuel-Mounier</a> de Grenoble, en compte quatre par semaine. Avant la réforme, le quota de philo variait en fonction des filières (huit heures pour les L, quatre pour les ES et trois pour les S).</p><p>Depuis la disparition de ces séries au profit d’un parcours « à la carte » dessiné par la palette de <a href="#note-3">spécialités</a> et d’options propre à chaque lycéen (lire <a href="https://lesjours.fr/obsessions/les-annees-bac/ep7-sortie-specialites/">l’épisode 7 de la saison 1</a>), tout le monde a hérité du même tarif pour cette matière du tronc commun : quatre heures hebdo et un examen sur table en juin (dissertation ou explication de texte), dont le résultat représentera 8 % de la note finale au bac. Ce qui constitue donc un « morceau » non négligeable, quand la refonte voulue par le ministre de l’Éducation, <a href="#jean-michel-blanquer-annees-bac-saison-2" data-mini="3">Jean-Michel Blanquer</a>, a en partie éclaté le système d’évaluation traditionnel en une myriade de formes de contrôle continu (lire <a href="/obsessions/les-annees-bac/ep11-epreuves-e3c/">l’épisode 11 de la saison 1</a>).</p><aside><p><span>La philosophie… « platonique » ? Loupé : « platonicienne ». </span>Sourire indulgent de l’enseignante sous son masque, les TG4 n’en sont qu’à leurs débuts</p></aside><p><i>«</i> <i>Rappelez-vous, sur Platon, je vais vous parler de philosophie…</i> <i>»</i>, questionne Solène Milaret. <i>«</i> <i>Platonique</i> <i>?</i> <i>»</i>, tente une élève. Loupé, il fallait dire « platonicienne ». Sourire indulgent de l’enseignante sous son masque, les TG4 n’en sont qu’à leurs débuts.</p> </div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>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</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/grenoble/">Grenoble</a></li>
<li><a class="link" href="/tags/jean-michel-blanquer/">Jean-Michel Blanquer</a></li>
<li><a class="link" href="/tags/baccalaureat/">baccalauréat</a></li>
<li><a class="link" href="/tags/feminisme/">féminisme</a></li>
<li><a class="link" href="/tags/philosophie/">philosophie</a></li>
<li><a class="link" href="/tags/reforme/">réforme</a></li>
<li><a class="link" href="/tags/education/">éducation</a></li>
<li><a class="link" href="/tags/eleves/">élèves</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2020
</span>
</div>
</div>
<div id="disclaimer" class="hide"></div>
</footer>
<div id="campaign-banner" class="hidden banner-large w-100" data-progress="375">
<div class="container fluid campaign-content-large">
<div class="row">
<div class="col mt-2">
<div class="h4 mb-0 text-center">
<a class="color-black" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
S’abonner et soutenir <i>Les&nbsp;Jours</i>
</a>
</div>
</div>
<div class="col lg-w-8c mv-2 ma-auto">
<div class="relative campaign-progressbar" data-current-value="375" data-max-value="2000">
<span class="progressbar-message hidden"></span>
<div class="relative progressbar-progress">
<span class="progressbar-message hidden"></span>
</div>
</div>
</div>
<div class="col lg-w-10c mb-2 ma-auto">
<div class="row row-justify md-no-wrap">
<div class="col flex-1 sm-mb-2 color-black campaign-disclaimer">
Le Covid et la crise économique fragilisent <i>Les&nbsp;Jours</i>&nbsp;: sans pub et indépendants, il n’y a pas de grand groupe pour nous soutenir. Pour soutenir <i>Les&nbsp;Jours</i>, il y a vous. Nous avons besoin de 2000&nbsp;abonnés supplémentaires pour atteindre l’équilibre.
<br />
<span class="fw-bold">
Cette campagne est vitale, nous nous sommes donné jusqu’au 6&nbsp;novembre&nbsp;: c’est maintenant que ça se passe.
</span>
</div>
<div class="col w-auto flex-0">
<a class="btn-primary btn-lesjours w-auto" href="/abonnement/jouriste" title="Je soutiens" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
Je&nbsp;soutiens
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container campaign-content-small">
<div class="row row-end row-center no-wrap mv-2">
<div class="col pr-0 w-auto">
<div class="h4 mb-0">
<a class="color-black" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
S’abonner et soutenir <i>Les&nbsp;Jours</i>
</a>
</div>
</div>
<div class="col w-auto">
<a class="color-black" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
<svg width="32" height="32" class="ui-button-arrow-right pl-1" role="img" title="S’abonner et soutenir Les Jours">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#button-arrow-right"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.10.7.10.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-2"></div>
</section>
<script type="text/javascript" src="/js/global.10.7.10.min.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/pages/episode.10.7.10.min.js"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			/* Initialize gdpr-consent.js job array */
			GDPRConsent.job = GDPRConsent.job || [];

			/* Add Google Tag Manager */
			GDPRConsent.user.googletagmanagerId = 'GTM-P5GRMRT';
			GDPRConsent.job.push('googletagmanager');

			/* Add Google Analytics (gtag.js) */
			GDPRConsent.user.gtagUa = 'UA-59581990-1';
			GDPRConsent.user.gtagInitOptions = {
				'send_page_view': false,
				'transport_type': 'beacon',
				'optimize_id':    'GTM-W4WVC25',
				'custom_map':     {
					'dimension1': 'lj_user_type',
					'dimension2': 'lj_user_plan',
					'dimension3': 'lj_user_creation',
					'dimension4': 'lj_voucher',
					'dimension5': 'lj_ipaccount'
				}
			};
			GDPRConsent.job.push('gtag');

			/* Add Socials Sharing Services : Twitter & Facebook */
			GDPRConsent.job.push('twitter');
			window.fbAsyncInit = function() { FB.init({ appId: '1716167151957741', status: true, version: 'v6.0' }); };
			GDPRConsent.job.push('facebook');
		}
</script>
<script>
// Wait until jQuery is ready to keep the page load performant
		$document.ready(function() {
			// Check that service workers are registered
			if ("serviceWorker" in navigator) {
				navigator.serviceWorker
					.register("/sw.js")
					.then(function(registration) {
						// Check if Firebase Messaging is Supported
						if (firebase.messaging.isSupported()) {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  registration]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						} else {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  null]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						}
					}, function(error) {
						// Disable Firebase Messaging & Theme
						$(window).trigger("ljComponentsInit", ["push",  null]);
						$(window).trigger("ljComponentsInit", ["theme", null]);
					});
			} else {
				// Disable Firebase Messaging & Theme
				$(window).trigger("ljComponentsInit", ["push",  null]);
				$(window).trigger("ljComponentsInit", ["theme", null]);
			}
		});
</script>
</body>
</html>