<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Les enfants polonais à l’école de la guerre</title>
<meta name="description" content="Natalia Kepesz a photographié les camps militaires pour jeunes. Elle remporte le prix « Les Jours » au festival Les Boutographies de Montpellier." />
<link rel="canonical" href="https://lesjours.fr/obsessions/les-jours-a-l-oeil-saison-2/ep1-natalia-kepesz/" />
<meta name="keywords" content="Les Boutographies,Natalia Kepesz,Pologne,enfants,guerre,photographie" />
<meta name="news_keywords" content="Les Boutographies,Natalia Kepesz,Pologne,enfants,guerre,photographie" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2021-07-16T16:56:00.000Z" />
<meta itemprop="article:section" content="«&nbsp;Les&nbsp;Jours&nbsp;» à l’œil" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les enfants polonais à l’école de la guerre" />
<meta property="og:url" content="https://lesjours.fr/obsessions/les-jours-a-l-oeil-saison-2/ep1-natalia-kepesz/" />
<meta property="og:image" content="https://lesjours.fr/ressources/image/ep1-natalia-kepesz-img-header.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Natalia Kepesz a photographié les camps militaires pour jeunes. Elle remporte le prix « Les Jours » au festival Les Boutographies de Montpellier." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Les enfants polonais à l’école de la guerre" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/image/ep1-natalia-kepesz-img-header.jpeg" />
<meta name="twitter:description" content="Natalia Kepesz a photographié les camps militaires pour jeunes. Elle remporte le prix « Les Jours » au festival Les Boutographies de Montpellier." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preconnect" href="https://use.typekit.net" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/gdpr-consent/gdpr-consent.js" as="script" crossorigin="anonymous" />
<link rel="preload" href="/css/global.10.14.1.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/css/colors.10.14.1.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.10.14.1.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.10.14.1.min.css" crossorigin="anonymous" />
<link rel="stylesheet" href="/css/colors.10.14.1.min.css" crossorigin="anonymous" />
<script>
window.LesJours = { isMobileApplication: false, version: "10.14.1", baseUrl: "https://lesjours.fr", account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}} };
		dataLayer       = [];
		_mtm            = [];
</script>
<link rel="stylesheet" href="/gdpr-consent/gdpr-consent.css" crossorigin="anonymous" />
<script type="text/javascript" src="/gdpr-consent/gdpr-consent.js" crossorigin="anonymous"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			GDPRConsent.init({
				"hashtag": "#tarteaucitron", /* Open the panel with this hashtag */
				"cookieName": "tarteaucitron", /* Cookie name */
				"timeExpire": 31536000000, /* Cookie expiration time */

				"websiteName": "Les Jours", /* The name of the Website */

				"highPrivacy": false, /* Disable auto consent */
				"AcceptAllCta" : true, /* Show the accept all button when highPrivacy on */

				"moreInfoLink": true, /* Show more info link */

				"mandatory": true /* Show a message about mandatory cookies */
			});
		}
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<link rel="stylesheet" href="https://use.typekit.net/cyq3qtt.css" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative bg-lightest">
<div class="article-progress-bar lj-color-5">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 sm-hidden md-hidden header-episode-part">
<a class="block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-5">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap obsession-name">
<a href="/obsessions/les-jours-a-l-oeil-saison-2/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="les-jours-a-l-oeil-saison-2">
<span class="link on-hover lj-color-text text-upper">«&nbsp;Les&nbsp;Jours&nbsp;» à l’œil</span>
</a>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Les enfants polonais à l’école de la guerre</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<img width="55" height="42" src="/img/logo-text.svg" alt="Les Jours" />
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary btn-lesjours sm-hidden md-hidden" href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Abonnement">
Abonnement
</a>
<a class="col w-auto btn-primary btn-white sm-hidden md-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
Connexion
</a>
<a class="col p-0 lg-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
<img src="/img/ui/login.svg" alt="Connexion" />
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<article class="container fluid p-0 relative no-overflow episode lj-color-5 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/les-jours-a-l-oeil-saison-2/ep1-natalia-kepesz/" />
<meta itemprop="isAccessibleForFree" content="False" />
<span itemprop="hasPart" itemscope itemtype="http://schema.org/WebPageElement">
<meta itemprop="isAccessibleForFree" content="False" />
<meta itemprop="cssSelector" content=".paywall" />
</span>
<header class="relative landscape has-modal-group" data-mini="obsession">
<div class="a" data-href="#slideshow-ep1-natalia-kepesz-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep1-natalia-kepesz-img-header.jpeg" />
<meta itemprop="height" content="1071" />
<meta itemprop="width" content="1500" />
<img class="responsive" src="/ressources/image/ep1-natalia-kepesz-img-header.jpeg" sizes="(max-width: 480px) 100vw, (max-width: 840px) 100vw, 100vw" srcset="/ressources/res280/image/ep1-natalia-kepesz-img-header.jpeg 280w, /ressources/res480/image/ep1-natalia-kepesz-img-header.jpeg 480w, /ressources/res840/image/ep1-natalia-kepesz-img-header.jpeg 840w, /ressources/image/ep1-natalia-kepesz-img-header.jpeg 1920w" alt="Camps militaires" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a href="/obsessions/les-jours-a-l-oeil-saison-2/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="les-jours-a-l-oeil-saison-2" itemprop="articleSection" content="https://lesjours.fr/obsessions/les-jours-a-l-oeil-saison-2/">
<span class="link on-hover lj-color-text text-upper">«&nbsp;Les&nbsp;Jours&nbsp;» à l’œil</span>
</a>
</div>
</div>
<div class="col w-auto flex-0 mesjours-actions" mesjours-episode-actions="header" data-obsession="les-jours-a-l-oeil-saison-2" data-episode="ep1-natalia-kepesz"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Les enfants polonais à l’école de la guerre</h1>
<h2 class="p mb-2" itemprop="description">Natalia Kepesz a photographié les camps militaires pour jeunes. Elle remporte le prix «&nbsp;Les&nbsp;Jours&nbsp;» au festival Les&nbsp;Boutographies de Montpellier.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Fri Jul 16 2021 18:56:00 GMT+0200 (heure d’été d’Europe centrale)" itemprop="datePublished" content="2021-07-16T16:56:00.000Z">16&nbsp;juillet&nbsp;2021</time>
<meta itemprop="dateModified" content="2021-07-16T16:56:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;1</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c mb-2">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/simon-lambert/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Simon Lambert</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Photo</span>
<span>
<span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Natalia Kepesz</span></span> </span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/lucile-sourdes/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link link-bgpos-1-25em" itemprop="name">Lucile Sourdès-Cadiou</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c col-bottom text-right">
</div>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 no-overflow print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<div class="article-holder print-inline">
<div class="row episode-container print-inline" itemprop="articleBody" data-mesjours-record="true" data-obsession="les-jours-a-l-oeil-saison-2" data-episode="ep1-natalia-kepesz">
<p><span class="lettrine">C’</span>est en travaillant dans un monastère de la région polonaise de Basse-Silésie, en 2019, que Natalia Kepesz a découvert l’existence d’un immense lycée militaire. Photographe polonaise née en 1983, elle connaissait ces écoles, mais celles-ci n’étaient pas aussi populaires qu’aujourd’hui. On ne traversait pas alors tout le pays pour y inscrire son enfant. Depuis 2015 et le retour au pouvoir du parti Droit et justice (PiS, extrême droite), non seulement ces établissements sont très demandés, mais une myriade d’autres organisations proposent des camps ou des clubs pour ados à la sauce militaire. Pendant plusieurs mois, le temps nécessaire pour réaliser un travail de fond délicat et sensible, Natalia Kepesz a visité plusieurs de ces formations militaires. Sa série <i><a href="https://www.nataliakepesz.de/work/goldberg-rn6x6-snyx8" target="_blank" rel="noopener" data-mini="2">Niewybuch</a></i> reçoit le prix <i>Les&nbsp;Jours</i> à l’édition&nbsp;2021 du <a href="https://www.boutographies.com/exposition/niewybuch" target="_blank">festival Les&nbsp;Boutographies</a> de Montpellier, dont nous sommes partenaires.</p><p>Natalia Kepesz a vécu en Pologne jusqu’à la fin de son lycée, avant de partir à Berlin. <i>«&nbsp;J’ai eu beaucoup de chance de grandir en Pologne pendant une période faste. Dans les années&nbsp;1990 et au début des années&nbsp;2000, tout semblait possible. Tout à coup, on pouvait voyager et conquérir le monde&nbsp;»</i>, raconte-t-elle. Mais depuis la montée de l’extrême droite et le retour des valeurs très conservatrices, le pays qu’elle a connu lui semble parfois étranger. Elle y retourne régulièrement pour y travailler, notamment sur les questions de déracinement.</p> </div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>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</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/les-boutographies/">Les Boutographies</a></li>
<li><a class="link" href="/tags/natalia-kepesz/">Natalia Kepesz</a></li>
<li><a class="link" href="/tags/pologne/">Pologne</a></li>
<li><a class="link" href="/tags/enfants/">enfants</a></li>
<li><a class="link" href="/tags/guerre/">guerre</a></li>
<li><a class="link" href="/tags/photographie/">photographie</a></li>
</ul>
</div>
</div>
</section>
<section id="obsessions"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-brand text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2021
</span>
</div>
</div>
</footer>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.10.14.1.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-5"></div>
</section>
<script type="text/javascript" src="/js/global.10.14.1.min.js" crossorigin="anonymous"></script>
<script type="text/javascript" src="/js/pages/episode.10.14.1.min.js"></script>
<script type="text/javascript">
if (typeof GDPRConsent !== "undefined") {
			/* Initialize gdpr-consent.js job array */
			GDPRConsent.job = GDPRConsent.job || [];

			/* Add Google Tag Manager */
			GDPRConsent.user.googletagmanagerId = 'GTM-P5GRMRT';
			GDPRConsent.job.push('googletagmanager');

			/* Add Google Analytics (gtag.js) */
			GDPRConsent.user.gtagUa = 'UA-59581990-1';
			GDPRConsent.user.gtagInitOptions = {
				'send_page_view': false,
				'transport_type': 'beacon',
				'optimize_id':    'GTM-W4WVC25',
				'custom_map':     {
					'dimension1': 'lj_user_type',
					'dimension2': 'lj_user_plan',
					'dimension3': 'lj_user_creation',
					'dimension4': 'lj_voucher',
					'dimension5': 'lj_key_account'
				}
			};
			GDPRConsent.job.push('gtag');

			/* Add Socials Sharing Services : Twitter & Facebook */
			GDPRConsent.job.push('twitter');
			window.fbAsyncInit = function() { FB.init({ appId: '1716167151957741', status: true, version: 'v10.0' }); };
			GDPRConsent.job.push('facebook');

			/* Add Ads Services : Facebook Pixel */
			GDPRConsent.user.fbPixelId = '1415993661766511';
			GDPRConsent.job.push('facebookpixel');

			/* Add Video Services : Youtube & Vimeo */
			GDPRConsent.job.push('youtube');
			GDPRConsent.job.push('vimeo');
		}
</script>

<script type="text/javascript">
var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="//m.lesjours.fr/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>


<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
		_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src='https://m.lesjours.fr/js/container_yg82vRy1.js'; s.parentNode.insertBefore(g,s);
</script>

<script>
// Wait until jQuery is ready to keep the page load performant
		$document.ready(function() {
			// Check that service workers are registered
			if ("serviceWorker" in navigator) {
				navigator.serviceWorker
					.register("/sw.js")
					.then(function(registration) {
						// Check if Firebase Messaging is Supported
						if (firebase.messaging.isSupported()) {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  registration]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						} else {
							// Initialize Firebase Messaging & Theme
							$(window).trigger("ljComponentsInit", ["push",  null]);
							$(window).trigger("ljComponentsInit", ["theme", registration]);
						}
					}, function(error) {
						// Disable Firebase Messaging & Theme
						$(window).trigger("ljComponentsInit", ["push",  null]);
						$(window).trigger("ljComponentsInit", ["theme", null]);
					});
			} else {
				// Disable Firebase Messaging & Theme
				$(window).trigger("ljComponentsInit", ["push",  null]);
				$(window).trigger("ljComponentsInit", ["theme", null]);
			}
		});
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66fcd0367b1c3817',m:'59a0c50e1d9e18b3f5b764ef891f7acc025be998-1626455105-1800-AQOKL25GjSD9YwrfeYxMKtSRNI/ZmcuyAElKR16j9RY4gq3la7e3gc+yw+V6pox/4YzMZEI+0lekYeO2T3yvum1hebx3djtlbZSUM3ccgYJBfFcbahQ/S2FfvJNfaPLg4BFNymSZxgtOhNx7faVEr9yaLl9/X9e83DzpX4klkEXRSB1P2qVm9b+JhuOYDfRuGqDn6ffqsuQAYLk5ZtGy4PAAH7cf9YnwuWYw6TSBh98/NczpQUlujIgoxmld29+LK3t6SfJJC2nl7Y+m9E6Ff98=',s:[0xe4718f7062,0x0d9a5f5646],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66fcd0367b1c3817","token":"5335133baae3438a8a22e5d1a5daffe5","version":"2021.6.0","si":10}'></script>
</body>
</html>