<!DOCTYPE html>
<html lang="fr" class="lj-light-theme">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Exclusif : Mélenchon boit du sang de banquier dans des crânes de PDG</title>
<meta name="description" content="Le programme économique de la Nupes, c’est la faillite assurée, menacent la Macronie et Terra Nova. Scoop : c’est un peu plus compliqué que ça." />
<link rel="canonical" href="https://lesjours.fr/obsessions/troisieme-tour/ep7-programme-economique-nupes/" />
<meta name="keywords" content="Emmanuel Macron,Jean-Luc Mélenchon,La France insoumise,Nupes,Terra Nova,gauche,législatives 2022,politique,économie,élections" />
<meta name="news_keywords" content="Emmanuel Macron,Jean-Luc Mélenchon,La France insoumise,Nupes,Terra Nova,gauche,législatives 2022,politique,économie,élections" />
<meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="publisher" content="Les Jours" />
<meta name="copyright" content="Les Jours" />
<meta property="article:published_time" content="2022-06-11T17:00:00.000Z" />
<meta itemprop="article:section" content="Troisième&nbsp;tour" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exclusif : Mélenchon boit du sang de banquier dans des crânes de PDG" />
<meta property="og:url" content="https://lesjours.fr/obsessions/troisieme-tour/ep7-programme-economique-nupes/" />
<meta property="og:image" content="https://lesjours.fr/ressources/opengraph/image/ep7-programme-economique-nupes-img-header.jpeg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:description" content="Le programme économique de la Nupes, c’est la faillite assurée, menacent la Macronie et Terra Nova. Scoop : c’est un peu plus compliqué que ça." />
<meta property="og:site_name" content="Les Jours" />
<meta property="fb:app_id" content="1716167151957741" />
<meta property="fb:pages" content="598308690301670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lesjoursfr" />
<meta name="twitter:title" content="Exclusif : Mélenchon boit du sang de banquier dans des crânes de PDG" />
<meta name="twitter:image" content="https://lesjours.fr/ressources/twitter/image/ep7-programme-economique-nupes-img-header.jpeg" />
<meta name="twitter:description" content="Le programme économique de la Nupes, c’est la faillite assurée, menacent la Macronie et Terra Nova. Scoop : c’est un peu plus compliqué que ça." />
<meta name="theme-color" content="#C83E2C">
<link rel="preconnect" href="https://cloud.typography.com" />
<link rel="preload" href="/css/global.12.4.5.min.css" as="style" crossorigin="anonymous" />
<link rel="preload" href="/js/global.12.4.5.min.js" as="script" crossorigin="anonymous" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/img/favicon/favicon-512x512.png" sizes="512x512" />
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#C83E2C" />
<link rel="shortcut icon" href="/img/favicon/favicon.ico" />
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" href="https://lesjours.fr/rss.xml" />
<link rel="stylesheet" href="/css/global.12.4.5.min.css" crossorigin="anonymous" />
<script>
window.LesJours = {
			isMobileApplication: false,
			pageType: "episode",
			version: "12.4.5",
			baseUrl: "https://lesjours.fr",
			account: {"visitor":"Visiteur","gaconfig":{"dims":{"lj_user_type":"Visiteur"}}}};
		dataLayer = [];
		_mtm      = [];
</script>
<link rel="stylesheet" href="https://cloud.typography.com/6234674/791928/css/fonts.css" />
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1654977600'></script></head>
<body class="page-episode">
<header id="header" class="relative print-hidden">
<div class="header relative">
<div class="article-progress-bar lj-color-80">
<div class="progress lj-color-bg"></div>
</div>
<div class="row m-0 row-space no-wrap h-header">
<div class="col p-0 flex-1">
<div class="row m-0 row-center no-wrap h-header">
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn">
<a id="burger" class="initial" href="#menu" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Burger">
<span><span class="sr">menu</span></span>
</a>
</div>
<div class="col row row-middle row-center m-0 h-100 w-auto header-btn sm-hidden">
<a id="search" class="initial" href="#search" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Search">
<svg width="32" height="32" class="ui-collapse" role="presentation">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#collapse"></use>
</svg>
<svg width="32" height="32" class="ui-search" role="presentation">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#search"></use>
</svg>
</a>
</div>
<div class="col w-auto m-0 pl-3 pr-0 h1 header-episode-part sm-hidden md-hidden">
<a class="block header-logo" href="/">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 61">
<path fill="#c83e2c" d="M69.56 42.916l-.526.17-2.22.72-.408.133.074.422c.662 3.79 3.203 6.137 6.922 6.137 3.943 0 6.598-2.394 6.598-6.223 0-2.177-1.014-3.902-2.91-4.947l-4.146-1.834c-1.002-.457-1.378-.663-1.714-.98-.396-.375-.586-.847-.586-1.569 0-1.276 1.087-2.056 2.64-2.056 1.693 0 2.62.925 3.075 2.83l.122.506.502-.149 2.37-.704.458-.138-.12-.462c-.87-3.349-3.038-5.214-6.358-5.214-3.505 0-6.149 2.197-6.149 5.562 0 1.606.488 2.799 1.449 3.714.739.705 1.589 1.158 3.214 1.83l1.681.689c1.174.472 1.702.733 2.167 1.128.57.481.85 1.074.85 1.922 0 1.74-1.218 2.76-3.134 2.76-2.098 0-3.228-1.233-3.73-3.713l-.11-.54zM51.095 29.72v20.112h3.443v-8.195h2.786l5 8.862 2.99-1.797-4.663-7.686c2.48-.752 3.673-2.98 3.673-5.592 0-3.728-2.433-5.706-6.22-5.706zm3.437 8.591v-5.468h3.492c1.822 0 2.758.922 2.758 2.478 0 1.84-1.333 2.99-3.492 2.99zM39.074 29.72h-3.45v14.576c0 3.426 2.405 5.892 6.47 5.892 4.052 0 6.5-2.497 6.5-5.743V29.719h-3.435v13.547c0 2.78-.678 3.626-3.243 3.626-2.122 0-2.842-.948-2.842-3.627zm-7.876 1.911c-1.316-1.5-3.086-2.233-4.95-2.224-1.909 0-3.682.744-4.991 2.261-1.523 1.763-2.35 4.474-2.35 8.145 0 3.679.839 6.386 2.379 8.144 1.312 1.498 3.08 2.231 4.964 2.231 1.883 0 3.651-.733 4.964-2.231 1.54-1.758 2.38-4.467 2.38-8.144 0-3.673-.847-6.415-2.396-8.182zM22.5 39.812c0-1.8.207-3.432.695-4.702.61-1.588 1.588-2.428 3.053-2.422 1.469 0 2.447.842 3.057 2.428.488 1.268.695 2.898.695 4.696 0 1.791-.203 3.407-.69 4.67-.606 1.583-1.587 2.424-3.06 2.424-1.465 0-2.444-.844-3.055-2.43-.487-1.266-.694-2.89-.694-4.664zm15.64-20.82l-.52.159-2.203.674-.417.127.074.428c.645 3.736 3.166 6.058 6.843 6.058 3.896 0 6.52-2.36 6.52-6.141 0-2.14-1.01-3.849-2.878-4.88l-.04-.02-4.048-1.783c-.97-.44-1.349-.647-1.678-.96-.388-.369-.576-.83-.576-1.54 0-1.249 1.078-2.023 2.61-2.023 1.662 0 2.59.927 3.026 2.795l.12.508.502-.149 2.34-.689.457-.136-.119-.462c-.856-3.3-2.997-5.145-6.281-5.145-3.468 0-6.086 2.175-6.086 5.496 0 1.583.483 2.76 1.43 3.664.732.696 1.574 1.146 3.18 1.809l1.622.663c1.17.466 1.696.725 2.16 1.116.563.475.844 1.06.844 1.9 0 1.71-1.205 2.713-3.091 2.713-2.072 0-3.183-1.208-3.684-3.65l-.108-.532zM19.376 6.125v20.156h12.812v-3.204h-9.386V16.99h7.757V13.8h-7.757V9.33h9.386V6.125zM4.395 23.042a.798.798 0 01-.794-.795V1.359A1.33 1.33 0 002.277.03h-.954A1.33 1.33 0 000 1.36v23.624c0 .73.596 1.327 1.323 1.327h10.391c.436 0 .794.36.794.796V51.85c0 3.44-1.606 5.686-4.118 5.686-1.519 0-2.62-.62-3.339-1.736-.607-.944-.914-2.218-.914-3.53v-2.005a1.33 1.33 0 00-1.323-1.328h-.939a1.33 1.33 0 00-1.323 1.328v1.779c0 2.903.833 5.199 2.346 6.762 1.37 1.417 3.247 2.162 5.268 2.162 4.56 0 7.928-3.31 7.928-8.774v-27.84c0-.722-.589-1.313-1.324-1.313z" />
</svg>
</a>
</div>
<div class="col w-auto flex-1 h-header ph-3 color-main header-episode-part">
<div class="relative h-header w-100 lj-color-80">
<div class="header-episode-part-top pv-1 text-overflow text-no-wrap">
<div class="row mh-0 row-center no-wrap obsession-name">
<a class="link on-hover lj-color-text text-upper" href="/obsessions/troisieme-tour/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="troisieme-tour">
Troisième&nbsp;tour
</a>
</div>
</div>
<div class="header-episode-part-bottom pv-1 text-overflow text-no-wrap">
<span class="h5 mb-0 color-dark">Exclusif&nbsp;: Mélenchon boit du sang de banquier dans des crânes de PDG</span>
</div>
</div>
</div>
</div>
</div>
<div class="h1 text-center header-home-part">
<a class="inline-block header-logo" href="/">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 61">
<path fill="#c83e2c" d="M69.56 42.916l-.526.17-2.22.72-.408.133.074.422c.662 3.79 3.203 6.137 6.922 6.137 3.943 0 6.598-2.394 6.598-6.223 0-2.177-1.014-3.902-2.91-4.947l-4.146-1.834c-1.002-.457-1.378-.663-1.714-.98-.396-.375-.586-.847-.586-1.569 0-1.276 1.087-2.056 2.64-2.056 1.693 0 2.62.925 3.075 2.83l.122.506.502-.149 2.37-.704.458-.138-.12-.462c-.87-3.349-3.038-5.214-6.358-5.214-3.505 0-6.149 2.197-6.149 5.562 0 1.606.488 2.799 1.449 3.714.739.705 1.589 1.158 3.214 1.83l1.681.689c1.174.472 1.702.733 2.167 1.128.57.481.85 1.074.85 1.922 0 1.74-1.218 2.76-3.134 2.76-2.098 0-3.228-1.233-3.73-3.713l-.11-.54zM51.095 29.72v20.112h3.443v-8.195h2.786l5 8.862 2.99-1.797-4.663-7.686c2.48-.752 3.673-2.98 3.673-5.592 0-3.728-2.433-5.706-6.22-5.706zm3.437 8.591v-5.468h3.492c1.822 0 2.758.922 2.758 2.478 0 1.84-1.333 2.99-3.492 2.99zM39.074 29.72h-3.45v14.576c0 3.426 2.405 5.892 6.47 5.892 4.052 0 6.5-2.497 6.5-5.743V29.719h-3.435v13.547c0 2.78-.678 3.626-3.243 3.626-2.122 0-2.842-.948-2.842-3.627zm-7.876 1.911c-1.316-1.5-3.086-2.233-4.95-2.224-1.909 0-3.682.744-4.991 2.261-1.523 1.763-2.35 4.474-2.35 8.145 0 3.679.839 6.386 2.379 8.144 1.312 1.498 3.08 2.231 4.964 2.231 1.883 0 3.651-.733 4.964-2.231 1.54-1.758 2.38-4.467 2.38-8.144 0-3.673-.847-6.415-2.396-8.182zM22.5 39.812c0-1.8.207-3.432.695-4.702.61-1.588 1.588-2.428 3.053-2.422 1.469 0 2.447.842 3.057 2.428.488 1.268.695 2.898.695 4.696 0 1.791-.203 3.407-.69 4.67-.606 1.583-1.587 2.424-3.06 2.424-1.465 0-2.444-.844-3.055-2.43-.487-1.266-.694-2.89-.694-4.664zm15.64-20.82l-.52.159-2.203.674-.417.127.074.428c.645 3.736 3.166 6.058 6.843 6.058 3.896 0 6.52-2.36 6.52-6.141 0-2.14-1.01-3.849-2.878-4.88l-.04-.02-4.048-1.783c-.97-.44-1.349-.647-1.678-.96-.388-.369-.576-.83-.576-1.54 0-1.249 1.078-2.023 2.61-2.023 1.662 0 2.59.927 3.026 2.795l.12.508.502-.149 2.34-.689.457-.136-.119-.462c-.856-3.3-2.997-5.145-6.281-5.145-3.468 0-6.086 2.175-6.086 5.496 0 1.583.483 2.76 1.43 3.664.732.696 1.574 1.146 3.18 1.809l1.622.663c1.17.466 1.696.725 2.16 1.116.563.475.844 1.06.844 1.9 0 1.71-1.205 2.713-3.091 2.713-2.072 0-3.183-1.208-3.684-3.65l-.108-.532zM19.376 6.125v20.156h12.812v-3.204h-9.386V16.99h7.757V13.8h-7.757V9.33h9.386V6.125zM4.395 23.042a.798.798 0 01-.794-.795V1.359A1.33 1.33 0 002.277.03h-.954A1.33 1.33 0 000 1.36v23.624c0 .73.596 1.327 1.323 1.327h10.391c.436 0 .794.36.794.796V51.85c0 3.44-1.606 5.686-4.118 5.686-1.519 0-2.62-.62-3.339-1.736-.607-.944-.914-2.218-.914-3.53v-2.005a1.33 1.33 0 00-1.323-1.328h-.939a1.33 1.33 0 00-1.323 1.328v1.779c0 2.903.833 5.199 2.346 6.762 1.37 1.417 3.247 2.162 5.268 2.162 4.56 0 7.928-3.31 7.928-8.774v-27.84c0-.722-.589-1.313-1.324-1.313z" />
</svg>
</a>
</div>
<div class="col p-0 mr-1 col-center header-social-links sm-hidden">
<ul class="inline-block list-inline">
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer header-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer header-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer header-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer header-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
<div id="account" class="col p-0 col-center mr-2 w-auto mv-auto">
<div class="row m-0 no-wrap">
<a class="col w-auto btn-primary sm-hidden md-hidden" href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Header" data-ga-action="Navigate" data-ga-label="Abonnement">
Abonnement
</a>
<a class="col w-auto btn-primary sm-hidden md-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
Connexion
</a>
<a class="col p-0 lg-hidden" href="#login" data-ga-type="click" data-ga-category="Header" data-ga-action="Click" data-ga-label="Login">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
<g fill="#C83E2C">
<path d="M6.68 8.923a1 1 0 10-1.414 1.414l4.666 4.666H1a1 1 0 000 2h8.913L5.265 21.65a1 1 0 101.414 1.415l6.36-6.365a1 1 0 000-1.412L6.68 8.923z" />
<path d="M11.192 7.655l2.044 2.206A8.967 8.967 0 0119.806 7a9 9 0 019 9 9 9 0 01-9 9 8.966 8.966 0 01-6.576-2.87L11 24.132C13.192 26.504 16.32 28 19.805 28c6.627 0 12-5.374 12-12 0-6.628-5.373-12-12-12a11.956 11.956 0 00-8.613 3.655z" />
</g>
</svg>
</a>
</div>
</div>
</div>
</div>
<nav id="menu" class="container p-0 hidden"></nav>
<nav id="account-menu" class="container p-0 hidden"></nav>
<nav id="search-menu" class="container fluid w-100 p-0 hidden"></nav>
<div class="grey-stripe"></div>
</header>
<style>
.lj-color-80 {
		--lj-color-main: #FFBF00;
		--lj-color-alpha: rgba(255, 191, 0, 0.75);
		--lj-color-light: #CC9900;
		--lj-color-mixed: #B38600;
	}
</style>
<article class="container fluid p-0 relative episode lj-color-80 protected" role="main" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://lesjours.fr/obsessions/troisieme-tour/ep7-programme-economique-nupes/" />
<meta itemprop="isAccessibleForFree" content="False" />
<span itemprop="hasPart" itemscope itemtype="http://schema.org/WebPageElement">
<meta itemprop="isAccessibleForFree" content="False" />
<meta itemprop="cssSelector" content=".paywall" />
</span>
<header class="relative landscape has-modal-group" data-mini="obsession">
<div class="a" data-href="#slideshow-ep7-programme-economique-nupes-img-header" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/ressources/image/ep7-programme-economique-nupes-img-header.jpeg" />
<meta itemprop="height" content="2560" />
<meta itemprop="width" content="3840" />
<img class="responsive" src="/ressources/image/ep7-programme-economique-nupes-img-header.jpeg" sizes="(max-width: 588px) 100vw, (max-width: 960px) 100vw, 100vw" srcset="/ressources/res280/image/ep7-programme-economique-nupes-img-header.jpeg 280w, /ressources/res480/image/ep7-programme-economique-nupes-img-header.jpeg 480w, /ressources/res840/image/ep7-programme-economique-nupes-img-header.jpeg 840w, /ressources/res1500/image/ep7-programme-economique-nupes-img-header.jpeg 1500w, /ressources/image/ep7-programme-economique-nupes-img-header.jpeg 1920w" alt="Jean-Luc Mélenchon" />
<span class="show-modal-btn"><svg width="32" height="32" class="ui-slideshow initial" role="img" title="Lire">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#slideshow"></use>
</svg>
</span>
</div>
<div class="container">
<div class="rel container fluid p-0 sm-hidden print-hidden">
<div class="sr">D’autres épisodes</div>
<ul class="row m-0">
<li class="col mr-auto">
<a class="row row-center w-100 no-wrap mr-auto ml-0" href="/obsessions/troisieme-tour/ep6-zelie-campagne/">
<i class="col w-auto p-0">
<span class="btn-svg btn-medium btn-hover-lesjours"><svg width="32" height="32" class="ui-previous" role="presentation">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#previous"></use>
</svg>
</span>
</i>
<div class="col flex-1 relative">
<span class="style-meta">
Épisode n°&#x202f;6<span class="sr">&nbsp;: </span>
<div class="tooltip hidden" data-tooltip-type="hover" data-tooltip-placement="right">
<div class="tooltip-holder tooltip-right">
<div class="tooltip-content">
<div class="tooltip-item">
L’union de la gauche, Tours de chauffe
</div>
</div>
</div>
</div>
</span>
</div>
</a>
</li>
</ul>
</div><div class="row">
<div class="col ph-5 pv-3 md-ml-1c md-w-10c lg-ml-1c lg-w-7c">
<div class="row style-meta mb-3 no-wrap">
<div class="col w-auto flex-1">
<div class="row m-0 row-center no-wrap obsession-name">
<a class="link on-hover lj-color-text text-upper" href="/obsessions/troisieme-tour/" data-ga-type="click" data-ga-category="Episode" data-ga-action="Navigate Obsession" data-ga-label="troisieme-tour" itemprop="articleSection" content="https://lesjours.fr/obsessions/troisieme-tour/">
Troisième&nbsp;tour
</a>
</div>
</div>
<div class="col w-auto flex-0 mesjours-actions" mesjours-episode-actions="header" data-obsession="troisieme-tour" data-episode="ep7-programme-economique-nupes"></div>
</div>
<h1 class="h2 mb-2 color-dark" itemprop="name headline">Exclusif&nbsp;: Mélenchon boit du sang de banquier dans des crânes de PDG</h1>
<h2 class="p mb-2" itemprop="description">Le programme économique de la Nupes, c’est la faillite assurée, menacent la Macronie et Terra Nova. Scoop&nbsp;: c’est un peu plus compliqué que ça.</h2>
<div class="row row-center mb-2">
<time class="col w-auto style-meta" datetime="Sat Jun 11 2022 19:00:00 GMT+0200 (heure d’été d’Europe centrale)" itemprop="datePublished" content="2022-06-11T17:00:00.000Z">11&nbsp;juin&nbsp;2022</time>
<meta itemprop="dateModified" content="2022-06-11T17:00:00.000Z" />
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://lesjours.fr/img/logo-les-jours.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="80" />
</div>
<meta itemprop="name" content="Les Jours" />
</div>
<span class="col w-auto style-meta">Épisode n°&#x202f;7</span>
<span class="col ml-auto w-auto">
<div class="flex row-center">
<span class="style-meta mr-1">Les épisodes</span>
<a class="btn-svg btn-medium btn-hover-lesjours btn-no-shadow" href="#episodes-list">
<i><svg width="32" height="32" class="ui-episodes" role="img" title="Voir tous les épisodes">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#episodes"></use>
</svg>
</i>
</a>
</div>
</span>
</div>
<div class="row mb-2">
<div class="col sm-w-6c md-w-8c lg-w-8c">
<address class="style-meta">
<span class="flex mb-1">
<span class="mr-2">Texte</span>
<span>
<a href="/auteurs/nicolas-cori/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">Nicolas Cori</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#email"></use>
</svg>
</a></span>
</span>
<span class="flex mb-1">
<span class="mr-2">Photo</span>
<span>
<span class="fw-bold" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Daniel Cole/AP/Sipa</span></span> </span>
</span>
<span class="flex">
<span class="mr-2">Édité par</span>
<span>
<a href="/auteurs/francois-meurisse/" rel="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="link" itemprop="name">François Meurisse</span> <svg width="32" height="32" class="ui-email" role="img" title="Écrire">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#email"></use>
</svg>
</a></span>
</span>
</address>
</div>
<div class="col sm-w-6c md-w-4c lg-w-4c mt-2 col-bottom text-right">
</div>
</div>
</div>
</div>
</div>
<div class="overlay container p-0 sm-w-auto md-w-auto lg-w-100">
<div class="md-ml-1c md-w-10c lg-ml-1c lg-w-7c md-mt-5 lg-mt-13 snake-5"></div>
</div>
</header>
<div class="row m-0 relative print-inline">
<div class="col p-0 print-inline">
<div class="container print-inline relative">
<aside class="share sm-pt-2 md-pt-2 lg-w-1c text-center show print-hidden" data-fade="60000"></aside>
<div class="article-holder relative no-overflow print-inline" data-mesjours-record="true" data-obsession="troisieme-tour" data-episode="ep7-programme-economique-nupes">
<div class="row episode-container episode-show-ending episode-min-height print-inline" itemprop="articleBody" mesjours-record-paragraphs="true">
<p>​​<span class="lettrine">V</span>ous le sentez, ce parfum de mai&nbsp;1981&nbsp;? Il est léger, comme cette campagne législative qui ne mobilise pas les foules, mais il est bien présent. Deux&nbsp;semaines avant le scrutin, dont le premier&nbsp;tour se tient ce dimanche, les troupes d’<a href="/personnages/emmanuel-macron/" data-modal="#emmanuel-macron-legislatives-2022" data-mini="5">Emmanuel Macron</a> se sont lancées dans un concours de slogans outranciers face à l’hypothèse d’une victoire de la Nouvelle union populaire écologique et sociale, la Nupes (lire <a href="/obsessions/troisieme-tour/ep3-accord-nupes/" data-bs-original-title="">l’épisode&nbsp;3</a>, «&nbsp;C’est la Nupes finaaaleu…&nbsp;»). On ne parle pas des chars russes qui camperaient sur les Champs-Élysées, mais c’est tout comme. <i>«</i>&nbsp;<i><a href="/personnages/jean-luc-melenchon/" data-modal="#melenchon-troisieme-tour" data-mini="2" data-bs-original-title="">Mélenchon</a> est un Chávez gaulois, son parti est soumis à une idéologie collectiviste</i>&nbsp;<i>»</i>, <a href="https://www.lefigaro.fr/elections/legislatives/bruno-le-maire-jean-luc-melenchon-est-un-chavez-gaulois-20220531" target="_blank" data-bs-original-title="" aria-describedby="popover520257">assure Bruno Le&nbsp;Maire</a>, le ministre de l’Économie. <i>«</i>&nbsp;<i>Avec Mélenchon, c’est la guillotine fiscale à tous les étages</i>&nbsp;<i>»</i>, <a href="https://www.lemonde.fr/politique/article/2022/06/08/gabriel-attal-avec-melenchon-c-est-la-guillotine-fiscale_6129338_823448.html" target="_blank" data-bs-original-title="">renchérit</a> ce mercredi Gabriel Attal, le ministre du Budget. Un comportement raillé la veille par Jean-Luc Mélenchon, lors d’une conférence de presse&nbsp;: <i>«</i>&nbsp;<i>Ils jouent la carte de la peur, de l’affolement</i>&nbsp;<i>: l’hiver nucléaire, les sauterelles… et la catastrophe économique, dans une tradition qui avait été abandonnée depuis la période de monsieur Giscard d’Estaing qui annonçait les mêmes malheurs au pays si monsieur François Mitterrand était élu.</i>&nbsp;<i>»</i> Mais, signe que le leader des Insoumis n’est pas si sûr de lui et qu’il craint que cet argumentaire catastrophiste ne fasse effet, <a href="https://www.youtube.com/watch?v=MY22oz2CgjA" target="_blank" rel="noopener" data-mini="3" data-bs-original-title="">il a ensuite expliqué</a>, en compagnie d’économistes appartenant au Parlement de la Nupes, que son programme était sérieux et équilibré.&nbsp;La Nupes a aussi inspiré <a href="https://www.lejdd.fr/Politique/exclusif-piketty-friot-cage-lappel-deconomistes-en-faveur-du-programme-de-la-nupes-aux-legislatives-4116353" target="_blank">un appel d’économistes</a> soutenant son <i>«&nbsp;programme ambitieux&nbsp;»</i> qui <i>«&nbsp;propose une autre voie&nbsp;»</i>. Parmi les signataires, du beau monde parmi la profession&nbsp;: Thomas Piketty,&nbsp;Dominique Méda ou Bernard Friot.<br></p> </div>
<div class="episode-extra-container"></div>
</div>
</div>
</div>
</div>
<aside id="cta-episode" class="container print-hidden"></aside>
</article>
<script>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</script>
<section id="episodes"></section>
<section id="tags" class="container mb-8 print-hidden">
<div class="row meta style-meta">
<div class="col lg-w-10c lg-ml-1c">
<span class="mr-1">
Les mots-clés
</span>
<ul class="tags">
<li><a class="link" href="/tags/emmanuel-macron/">Emmanuel Macron</a></li>
<li><a class="link" href="/tags/jean-luc-melenchon/">Jean-Luc Mélenchon</a></li>
<li><a class="link" href="/tags/la-france-insoumise/">La France insoumise</a></li>
<li><a class="link" href="/tags/nupes/">Nupes</a></li>
<li><a class="link" href="/tags/terra-nova/">Terra Nova</a></li>
<li><a class="link" href="/tags/gauche/">gauche</a></li>
<li><a class="link" href="/tags/legislatives-2022/">législatives 2022</a></li>
<li><a class="link" href="/tags/politique/">politique</a></li>
<li><a class="link" href="/tags/economie/">économie</a></li>
<li><a class="link" href="/tags/elections/">élections</a></li>
</ul>
</div>
</div>
</section>
<section id="series"></section>
<div class="white-spacer print-hidden"></div>
<footer id="footer" class="print-hidden bg-lightest">
<div class="grey-stripe mb-6"></div>
<div class="container no-overflow">
<div class="row relative">
<div class="col mb-4">
<div class="row row-space style-meta-normal bold footer-links">
<div class="col w-auto">
<span class="block color-lesjours text-upper mv-1">
Les&nbsp;Jours
</span>
<ul>
<li class="mb-1">
<a href="/special/recrutement/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Recrutement">
Recrutement
</a>
</li>
<li class="mb-1">
<a href="/mentions-legales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mention légales">
Mention légales
</a>
</li>
<li class="mb-1">
<a href="/contact" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Nous contacter">
Nous contacter
</a>
</li>
<li>
<a href="/les-jours-c-quoi/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Les Jours c’est quoi ?">
«&nbsp;Les&nbsp;Jours&nbsp;», c’est quoi&nbsp;?
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-lesjours text-upper mv-1">
Nos engagements
</span>
<ul>
<li class="mb-1">
<a href="/les-jours-c-quoi/cookies-donnees-personnelles" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Données personnelles">
Données personnelles
</a>
</li>
<li class="mb-1">
<a href="/abonnement-conditions-generales.html" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Conditions Générales d’Abonnement">
CGV
</a>
</li>
<li class="mb-1">
<a href="/les-jours-c-quoi/charte-les-jours" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="La charte des Jours">
La charte des «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="#" onclick="GDPRConsent.openPanel();" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Gestion des cookies">
Gérer mes cookies
</a>
</li>
</ul>
</div>
<div class="col w-auto">
<span class="block color-lesjours text-upper mv-1">
Abonnement
</span>
<ul>
<li class="mb-1">
<a href="/abonnement/offrir" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Offrir un abonnement">
Offrir un abonnement
</a>
</li>
<li class="mb-1">
<a href="/abonnement/jouriste" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="S’abonner aux Jours">
S’abonner aux «&nbsp;Jours&nbsp;»
</a>
</li>
<li>
<a href="https://www.okpal.com/les-jours/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soutenir Les Jours">
Soutenir «&nbsp;Les&nbsp;Jours&nbsp;»
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col mb-4 text-center">
<a href="/" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Home">
<svg width="32" height="32" class="ui-logo-footer footer-logo" role="img" title="Les Jours">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#logo-footer"></use>
</svg>
</a>
</div>
<div class="col mb-4 text-center">
<ul class="inline-block list-inline footer-follow-links">
<li>
<span class="style-meta-normal bold">
Nous suivre
</span>
</li>
<li>
<a href="https://twitter.com/Lesjoursfr" title="Twitter" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Twitter">
<svg width="32" height="32" class="ui-twitter_footer footer-follow" role="img" title="Twitter">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#twitter_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.facebook.com/LesJoursfr/" title="Facebook" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Facebook">
<svg width="32" height="32" class="ui-facebook_footer footer-follow" role="img" title="Facebook">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#facebook_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/lesjoursfr/" title="Instagram" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Instagram">
<svg width="32" height="32" class="ui-instagram_footer footer-follow" role="img" title="Instagram">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#instagram_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://lesjours.fr/rss.xml" title="Flux RSS" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Flux RSS">
<svg width="32" height="32" class="ui-rss-feed_footer footer-follow" role="img" title="Flux RSS">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#rss-feed_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://fr.linkedin.com/company/les-jours/" title="LinkedIn" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="LinkedIn">
<svg width="32" height="32" class="ui-linkedin_footer footer-follow" role="img" title="LinkedIn">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#linkedin_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://mamot.fr/@lesjoursfr" title="Mastodon" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Mastodon">
<svg width="32" height="32" class="ui-mastodon_footer footer-follow" role="img" title="Mastodon">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#mastodon_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC1_4I-XQJL0NqfxOTvU5_JA" title="Youtube" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Youtube">
<svg width="32" height="32" class="ui-youtube_footer footer-follow" role="img" title="Youtube">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#youtube_footer"></use>
</svg>
</a>
</li>
<li>
<a href="https://soundcloud.com/lesjoursfr" title="Soundcloud" data-ga-type="click" data-ga-category="Footer" data-ga-action="Navigate" data-ga-label="Soundcloud">
<svg width="32" height="32" class="ui-soundcloud_footer footer-follow" role="img" title="Soundcloud">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#soundcloud_footer"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="col text-center mt-1 mb-4">
<span class="style-meta-normal bold">
Les Jours 2022
</span>
</div>
</div>
</footer>
<div id="campaign-prospects" class="campaign-banner hidden w-100" data-banner-type="prospects" data-progress="313">
<div class="container fluid campaign-content-large">
<span class="close p-1" data-href="#">
<span class="sr">Fermer cette fenêtre</span>
<svg width="32" height="32" class="ui-close" role="presentation">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#close"></use>
</svg>
</span>
<div class="row">
<div class="col mt-2">
<div class="h4 mb-0 text-center">
<a class="campaign-title color-lesjours" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
L’information de qualité a un coût
</a>
</div>
</div>
<div class="col lg-w-8c mv-2 ma-auto">
<div class="campaign-disclaimer relative h4-alt color-lesjours text-center">
Abonnez-vous et contribuez au journalisme tenace, indépendant et sans publicité. Soutenez <i>Les&nbsp;Jours</i>&nbsp;!
</div>
</div>
<div class="col lg-w-8c mb-2 ma-auto">
<div class="campaign-progressbar" data-initialization="after-gdpr" data-current-value="313" data-max-value="1500">
<span class="progressbar-message hidden"></span>
<div class="relative progressbar-progress">
<span class="progressbar-message hidden"></span>
</div>
</div>
</div>
<div class="col lg-w-8c mb-2 ma-auto text-center">
<div class="row row-around">
<a class="btn-primary btn-white w-auto" href="/obsessions/vie-jours/ep115-campagne-2022" title="Les Jours, c'est quoi" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Les Jours, c'est quoi">
En savoir plus
</a>
<a class="btn-primary btn-lesjours w-auto" href="/abonnement/jouriste" title="Je soutiens" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
♥️ Je&nbsp;soutiens ♥️
</a>
</div>
</div>
</div>
</div>
<div class="homepage-container sm-ph-2 md-ph-3 lg-ph-3 campaign-content-small">
<div class="row row-end row-center no-wrap mv-2">
<div class="col flex-1 sm-hidden md-hidden">
<div class="campaign-progressbar" data-current-value="313" data-max-value="1500">
<span class="progressbar-message hidden"></span>
<div class="relative progressbar-progress">
<span class="progressbar-message hidden"></span>
</div>
</div>
</div>
<div class="col w-auto">
<div class="flex row-center">
<div class="pr-0 w-auto">
<div class="h5 mb-0">
<a class="color-lesjours" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
S’abonner et soutenir <i>Les&nbsp;Jours</i>
</a>
</div>
</div>
<div class="w-auto">
<a class="color-lesjours" href="/abonnement/jouriste" title="S’abonner et soutenir Les Jours" data-ga-type="click" data-ga-category="Campaign Banner" data-ga-action="Navigate" data-ga-label="Abonnement">
<svg width="32" height="32" class="ui-button-arrow-right pl-1" role="img" title="S’abonner et soutenir Les Jours">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#button-arrow-right"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<span class="scroll-top print-hidden">
<span class="btn-svg btn-large btn-hover-lesjours">
<svg width="32" height="32" class="ui-scroll-top" role="img" title="Remonter">
<use class="lazyload" data-src="/img/ui.12.4.5.svg#scroll-top"></use>
</svg>
</span>
</span>
<section id="modals" class="print-hidden">
<div class="episode-modals-container lj-color-80"></div>
</section>
<script type="module" src="/js/global.12.4.5.min.js" crossorigin="anonymous"></script>
<script nomodule type="text/javascript" src="/js/global.legacy.12.4.5.min.js"></script>
<script>
// Register the service worker
		if ("serviceWorker" in navigator) {
			navigator.serviceWorker.register("/sw.js");
		}
</script>

<script type="text/javascript">
var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['enableLinkTracking']);
	(function() {
		var u="//m.lesjours.fr/";
		_paq.push(['setTrackerUrl', u+'matomo.php']);
		_paq.push(['setSiteId', '1']);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>


<script type="text/javascript">
var _mtm = window._mtm = window._mtm || [];
		_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.src='https://m.lesjours.fr/js/container_yg82vRy1.js'; s.parentNode.insertBefore(g,s);
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'719de851fecc57c0',m:'d7LQTP5ZN_DOaYPBP9dZ_ljwBME_DMUDpq80J.7qKWM-1654987845-0-ATG2LD4eYgrp2AZy0UKLSRe8pooXEwFha6ENo4Ks37ywzD0F0uKpo4fCKUzcLQQu2+jS33snPkC6BupCfhqOAOTDMvXsVxecO/PKjTqjQ1sM0tzVQo4rqVPfLiqUW9eIUiZMal/RTAPGRKvtg+wCpwsDfrTGIkuqQMhXh5Qq4bop1/R9z22c2HwFs1tlF8YL4sBoZ0/6wfJk9KBdULDxLwwMGrc1fYc70lfUGnFiAcxBUXG3KWoLHirRU06lyakAhpGFkrhf8BmEchSLlgtG8fI=',s:[0x1adeb6e5b0,0x0e10c42f49],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"719de851fecc57c0","token":"5335133baae3438a8a22e5d1a5daffe5","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>